+ Responder al Tema
Mostrando resultados del 1 al 7 de 7

Volumen de un altavoz sube y baja solo!!

  1. #1
    Zonatuner Avatar de kawito
    Fecha de Ingreso
    enero-2009
    Mensajes
    73

    Volumen de un altavoz sube y baja solo!!

    Buenas, hace un tiempo me hice con un equipito gracias a vuestros consejos que constan de una etapa Audiosystem F4-380, unas vías delanteras HERTZ ESK 165 y un Sub Rainbow, llevo un año o así sin ningún problema pero ahora de repente el altavoz derecho delantero subió el volumen de tal manera que para escuchar bien el equipo tengo que poner el balance en L6 y cuando pasa un rato vuelve a ponerse en su volumen normal y otra vez poner el balance centrado y así todo el rato (el miedo que tengo es que pete el altavoz al meterle esas subidas sin previo aviso). A ver si alguien sabe qué puede estar pasando. Gracias!!

  2. #2
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: Volumen de un altavoz sube y baja solo!!

    Puede ser muchas cosas tal como describes el problema:

    La fuente que pierda la señal de un lado.
    El ampli que este fallando ese canal.
    La conexiones.
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  3. #3
    Zonatuner Avatar de kawito
    Fecha de Ingreso
    enero-2009
    Mensajes
    73

    Respuesta: Volumen de un altavoz sube y baja solo!!

    Cita Iniciado por veletrowell Ver Mensaje
    Puede ser muchas cosas tal como describes el problema:

    La fuente que pierda la señal de un lado.
    El ampli que este fallando ese canal.
    La conexiones.
    Gracias por responder, bueno pues lo primero que haré será cambiar los altavoces de canal a ver si permuta de altavoz la avería. Si no es así descarto el ampli y empiezo a desmontar el altavoz y la fuente a ver si hay algo suelto. Cuando lo compruebe posteo los resultados para ver si me podéis aconsejar. Gracias.

  4. #4
    Zonatuner Avatar de kawito
    Fecha de Ingreso
    enero-2009
    Mensajes
    73

    Respuesta: Volumen de un altavoz sube y baja solo!!

    Ya he cambiado los altavoces de canal y pasa lo mismo pero en el altavoz contrario, así que debe ser problema de ese canal del amplificador, tiene alguna solución o tengo que tirar de garantía? Una provisional sería poner en puente el bombo en esos canales y al menos que no se notara tanto no? Gracias.

  5. #5
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: Volumen de un altavoz sube y baja solo!!

    Cambia donde están conectados los rca, donde esta rca rojo pones el blanco y viceversa, si te lo sigue haciendo el mismo canal ya sabes que es el ampli, si te lo hace en donde lo has cambiado debe de ser la fuente
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  6. #6
    Zonatuner Avatar de kawito
    Fecha de Ingreso
    enero-2009
    Mensajes
    73

    Respuesta: Volumen de un altavoz sube y baja solo!!

    He hecho lo que me has dicho y el fallo persiste en el mismo altavoz pero para graduarlo ahora en el balance, en vez de izquierdo, subo el derecho. Así que e fallo es de ese canal del ampli no? mañana lo enviaré entonces a solocaraudio. Muchas gracias.

  7. #7
    Zonatuner Avatar de kawito
    Fecha de Ingreso
    enero-2009
    Mensajes
    73

    Respuesta: Volumen de un altavoz sube y baja solo!!

    Buenas de nuevo, al final me van a cambiar mi amplificador (AudioSystem F4 380) por un AudioSystem F4 400. ¿Es un buen cambio? ¿Podrá mover sin problemas unas vías Hertz Esk 165 de 100rms y un subwoofer Kenwood Tornado de 200rms? Gracias.

+ Responder al Tema

Temas Similares

  1. Ayuda a reducir "ruido" en volumen bajo
    By rul3s in forum Car Audio General
    Replies: 1
    Último mensaje: 02-oct-2012, 19:15
  2. Replies: 5
    Último mensaje: 11-ago-2012, 21:00
  3. Equipo se apaga al subir el volumen al máx.
    By JOSUKO in forum Car Audio General
    Replies: 9
    Último mensaje: 01-ago-2012, 21:31
  4. No sube la aguja de la Tª del agua.
    By txo84 in forum Mecánica
    Replies: 6
    Último mensaje: 14-may-2012, 07:23
  5. KW2 no baja suficiente
    By andresmaster in forum Carrocería y Chasis
    Replies: 38
    Último mensaje: 08-sep-2009, 17:58

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40