+ Responder al Tema
Mostrando resultados del 1 al 3 de 3

Se enciende pero no suena, que puede ser?? :(

  1. #1
    Zonatuner
    Fecha de Ingreso
    abril-2006
    Mensajes
    4

    SOLUCIONADO: Se enciende pero no suena, que puede ser?? :(

    Hola gente,

    Veréis, después de todo el rollo con la instalación resulta que el primer día que muevo el coche va y no me funciona el sonido. Hasta hoy funcionaba todo correctamente. Miro detrás y se habían soltado los cables de alimentación y el negativo de la etapa. Los he vuelto a conectar y nada, no funciona (obviamente antes funcionaba todo ok).

    He mirado y la etapa se enciende (tiene el pilotito en verde), pero no se oyen ni los altavoces delanteros ni el sub, que son los que están conectados a la etapa. Que puede ser?? Destacar que al soltarse es más que probable que hayan tocado el chasis de la etapa. El fusible que lleva el ampli parece estar bien.

    Gracias!!
    Última edición por mirapiles; 16-nov-2010 a las 19:53

  2. #2
    Estoy aqui Avatar de JUAN._
    Fecha de Ingreso
    octubre-2008
    Mensajes
    5.875

    Respuesta: Se enciende pero no suena, que puede ser?? :(

    testea los fusibles del ampli, aunke si se enciende el piloto esta bien.
    dale alimentacion y remote y enchufa un mp3 a ver si suena o no.
    revisa que este todo bien conectado...
    poco a poco... se llega lejos.
    Los manuales del usuario no son para llenar la caja.
    Cita Iniciado por Albert_17 Ver Mensaje
    Un ferrari enzo esta muy bien, pero quiza solo necesites un ibiza para ir a comprar los viernes por la tarde.

    MP ´s de vuelta ya!!

  3. #3
    Zonatuner
    Fecha de Ingreso
    abril-2006
    Mensajes
    4

    Respuesta: Se enciende pero no suena, que puede ser?? :(

    Solucionado ... parece ser que era el cable de masa de la etapa que, vete tu a saber porqué, al mover el coche ya no hacía buen contacto o algo. He cambiado de tornillo donde estaba lijando un poco para que haga un buen contacto. Que susto!!
    Gracias a todos!!

+ Responder al Tema

Temas Similares

  1. Se que no se puede hacer publicidad,pero
    By gsxr1000-05 in forum Tuning General
    Replies: 20
    Último mensaje: 20-feb-2009, 00:00
  2. etapa enciende pero no se escuchan los 6x9
    By RIfle85 in forum Car Audio General
    Replies: 13
    Último mensaje: 09-may-2008, 12:37
  3. NO Suena bien, y no se ke puede pasar!!!!
    By AntonioMC in forum Car Audio General
    Replies: 4
    Último mensaje: 24-ene-2006, 18:25
  4. montaje raro pero suena de lujo???
    By hdiaddict in forum Car Audio General
    Replies: 17
    Último mensaje: 26-nov-2004, 14:38

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40