+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

ruidos en el equipo

  1. #1
    Zonatuner
    Fecha de Ingreso
    septiembre-2012
    Mensajes
    14

    ruidos en el equipo

    buenas tengo un problema en mi equipo de musica y es que cuando enciendo la radio me hace un ruido los altavoces al enceder y luego al encender la luz del coche me hace un pitido y al abrir la puerta hace tambn ruido pero sin la luz del coche no hace ninguno luego e puesto otra etapa que antes solo tenia una puesta y aora con las dos hace ruido al tener el coche encendido e cambiado la masa y sigue aciendolo tambien e probado con otro cable rca por en medio del cohe y tambien el remote y sigue iwal y aora por ultimo e cambiado la radio por probar y no hace los mismo ruido pero se escucha no mu bien y sigue aciendo ruido al encender y apagar la radio cual puede ser el problema??

  2. #2
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: ruidos en el equipo

    Por donde has pasado el cable de alimentacion y el de RCA?
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  3. #3
    Zonatuner
    Fecha de Ingreso
    septiembre-2012
    Mensajes
    14

    Respuesta: ruidos en el equipo

    el de alimentacion esta metido por el lado por el filo de abajo de la puerta y el rca iwal pero por el otro lado pero el rca lo probe pobiendo otro cable por en medio del coche pero seguia aciendolo

  4. #4
    Zonatuner
    Fecha de Ingreso
    septiembre-2012
    Mensajes
    14

    Respuesta: ruidos en el equipo

    mira hoy e probado otra radio en mi coche y ya no hace ruidos solo a exo al encenderla pero al apagarla y encenderla dos veces a dejado de acerlo el problema venia de los rca de mi radio porque la e probado en otro equipo y lo sigue aciendo aora como podria arregla mi radio porque e probado poniendole masa a la salida rca de la radio y lo hace muxisimo menos pero sigue aciendolo un poco que podria hacer espero respuesta gracias.

+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40