+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

Ruido fuerte distorsionado suena por los altavoces al arrancar el coche

  1. #1
    Zonatuner
    Fecha de Ingreso
    noviembre-2013
    Mensajes
    1

    Ruido fuerte distorsionado suena por los altavoces al arrancar el coche

    Ante todo me presento. Soy tony y soy nuevo en este foro.

    Tengo un pequeño equipo montado en mi cooche y queria que me ayudarias con un problema que tengo.

    Básicamente tengo una etapa de 600 watts rms kipus carbono, un subwoofer JBL de 275 watts rms, dos altavoces 6x9 keenwood de 150 watts rms, y cuatro altavoces jvc de 40 rms en las puertas. Los altavoces 6x9 y el subwoofer lo tengo conectado al amplificador. Ahora ya estan informados de lo que tengo.

    El problema es que desde hace unas semanas para acá me sonaba un ruido raro por el subwoofer y por los altavoces. Tras echarle varios vistazos lo llevé a un técnico especializado en reparación de equipos de sonido. Estos me dijeron que lo que le pasaba es que la etapa estaba metiendo corriente continua por un canal. Dejé la etapa en sus manos y me cobraron uns 65 euritos por el "arreglo".
    Tras llegar a mi casa impacientado por escuchar de nuevo a mi pequeño, me llevé la grata sorpresa de que al llevar un pequeño espacio de tiempo sonando, el equipo volvía a hacer el mismo ruido por los altavoces y el subwoofer.
    Volví a llevar el equipo a que me lo mirasen, y estuvieron probando otro subwoofer. Tras ello el subwoofer que ellos probaron en mi equipo sonaba bien. Su diagnóstico final fué que el subwoofer estaba cascado. En cambio los altavoces sonaban mas que bien.

    Cuando salí con el coche hacia mi casa tuve que parar la radio porque los altavoces volvian a hacer el mismo ruido. Es un ruido como si estuviesen desenchufando los cables RCA. El cableado que tengo es oxigenado, y los RCA uno es nuevo y el otro no. Pero nunca me dieron problemas. ¿Creen que puede ser el RCA, el cable de corriente, la bateria, la etapa?.
    Descarto que sean los altavoces ya que cuando el coche está `parado suenan muy bien y no les pasa eso en ningun momento, pero a la hora de arrancarlo... Empiezan a hacer ese ruido ensordecedor que parece que va a explotar.

    Bueno espero que tengan paciencia con mi historia, gracias por leerla y si podeis ayudarme os lo agradeceré de por vida, ya que llevo meses con un equipo de audio de 700€ muerto de risa..

    Un saludo

  2. #2
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: Ruido fuerte distorsionado suena por los altavoces al arrancar el coche

    yo diria que ese ruido son parasitos debido a una mala conexion de la masa en la etapa o que la rca meta ruido y tenga que reforzarla a masa
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  3. #3
    Zonatuner Avatar de tunero 35
    Fecha de Ingreso
    septiembre-2013
    Mensajes
    1.400

    Respuesta: Ruido fuerte distorsionado suena por los altavoces al arrancar el coche

    Ante todo bienvenido Tony. Si puedes haz pruebas conectando tanto los RCA como el cable de corriente que le llega al ampli por fuera del coche ya que podian estar metiendo ruido por proximidad a otros cables o que esten tocando en alguna masa del propio coche. Dices que suena ese ruido al arrancar el coche, si es asi, podrian estar dañados los previos de masa de rca de la radio. Revisa masas tanto de radio como de ampli. Todo es probar, probar y probar. Suerte y salu2

  4. #4
    Moderadores Avatar de THE KEOX
    Fecha de Ingreso
    febrero-2009
    Ubicación
    fiat grande punto xxl
    Mensajes
    3.844

    Respuesta: Ruido fuerte distorsionado suena por los altavoces al arrancar el coche

    bienvenido al foro
    efectivamente ,ese problema tengo yo con mi coche
    yo llevo las tres señales de remoto conectadas a un interruptor tipo falcon ,para dar vida al ampli de los tres que yo quiera indipendiente del resto ,y observaba dichos parasitos en el ampli destinado a las vias separadas de las puertas.
    tire el cableado de la alimentacion por un lado del coche y el de señal por otro ,para que no se contaminasen
    y nada
    sustitui dicho rca que daba servicio a ese ampli y nada
    y resulta que es la salida previa de la radio ,que esta internamente tocada ,una jugarretab en estos tiempos ,que no hay dinero para cambiarala o repara ,que para elc aso te sale mas caro que comprarte una radio de gama media

    haz todas estas pruebas y daras con el problema

+ Responder al Tema

Temas Similares

  1. Replies: 4
    Último mensaje: 19-nov-2013, 11:59
  2. Añadir dos altavoces más a mi coche.
    By natalia33 in forum Car Audio General
    Replies: 6
    Último mensaje: 16-ene-2013, 12:06
  3. Ruido continuo altavoces
    By Javiant in forum Averías y Soporte técnico
    Replies: 0
    Último mensaje: 03-nov-2012, 01:23
  4. problema ruido y eleccion de altavoces
    By pablo_panes in forum Car Audio General
    Replies: 9
    Último mensaje: 14-jun-2012, 15:20
  5. altavoces delanteros derechos con ruido
    By jprdeca in forum Averías y Soporte técnico
    Replies: 1
    Último mensaje: 12-abr-2012, 15:15

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40