+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

Problemilla radio Alpine

  1. #1
    Zonatuner
    Fecha de Ingreso
    septiembre-2012
    Mensajes
    2

    Problemilla radio Alpine

    Buenas, a ver si alguien me puede ayudar.
    Es un radiocasete Alpine que he recuperado y he puesto donde tenía el mio también Alpine (el que he puesto tienes más opciones de configuración, usb, auxiliar, etc.). Todo conectado, funciona bien. Lo configuro y todo marcha.
    Bien, aquí está el problema. Cuando quito el contacto y le vuelvo a dar, la radio se enciende sola, sigue leyendo la pista que tenía puesta y la configuración sigue siendo la misma.
    PERO...cuando QUITO la llave del contacto y la vuelvo a introducir...NADA..la radio solo enciende manualmente: toda la configuración vuelve a cero y me toca de nuevo buscar modo cd o usb y poner canción.

    El cableado es el mismo que tenia en la radio que he quitado y no ha habido ningún problema a la hora de conectarla...¿a qué se puede deber esto?
    Gracias.

  2. #2
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: Problemilla radio Alpine

    Cambia el cable amarillo por el rojo en el ISO de la fuente
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  3. #3
    Zonatuner
    Fecha de Ingreso
    septiembre-2012
    Mensajes
    2

    Respuesta: Problemilla radio Alpine

    Eso era! Gracias !

  4. #4
    Zonatuner
    Fecha de Ingreso
    agosto-2014
    Mensajes
    6

    Respuesta: Problemilla radio Alpine

    hola buenas tengo un alpine cds 9812rb media x pander v-drive 60x4 y altavoces alpines sps 17c2 250 watts point 50 watts rms y cuando le doy volumen se corta la radio
    luego desconecto las pouertas atravez de la radio y conecto el equipo le doy al maximo y va muy bien no se corta
    asi que creo que el problema esta en la configuracion de la radio a las puertas o de cableado ...masa corriente mal contacto...
    necesito ayuda
    un saludo
    gracias

+ Responder al Tema

Temas Similares

  1. problema radio alpine CDE.113BT
    By Raulsen in forum Averías y Soporte técnico
    Replies: 13
    Último mensaje: 18-jul-2012, 21:38
  2. VENDO Radio Alpine 117ri
    By A3TDI in forum Vendo
    Replies: 5
    Último mensaje: 25-jun-2012, 16:50
  3. cual elegir radio cd pioner 9300 sd o alpine 9882 ri
    By picaxus in forum Car Audio General
    Replies: 3
    Último mensaje: 08-may-2012, 01:19
  4. alpine mrd-300
    By niros in forum Car Audio General
    Replies: 3
    Último mensaje: 27-abr-2012, 17:29
  5. eleccion de radio cd alpine 133bt o alpine134bt
    By lolosants in forum Car Audio General
    Replies: 1
    Último mensaje: 07-mar-2012, 17:09

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40