+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

Problema con subs y etapa

  1. #1
    Zonatuner
    Fecha de Ingreso
    octubre-2009
    Mensajes
    2

    Problema con subs y etapa

    Hola compis!! os comento, tengo un problema con el equipo nuevo y a ver si alguien me puede hechar una manilla a ver que le puede pasar!!

    El problema que tengo es que a cierto volumen los subs dejan de funcionar. Me explico, cuando la radio llega aun volumen considerale, los sub se paran, pero la etapa no muestra el led de protección. La cuestion es que al momento funcionan de nuevo y lo mismo, se para. Le bajo varios puntos de voz al radio y empiezan a funcioanr sin problemas

    Los sub son los Kipus vr-2400 son dos sub bobina simple 4 ohmios, la etapa es una jbl 1201.1

    Los tengo conectados de la siguiente forma:

    Bobina positiva de uno con la otra positiva y los negativos igual; es decir en paralelo.

    la cuestion es que la etapa es de dos canales, pero no tiene marca de bridge, y los e conectado al positivo de un canal y al negativo del otro y no se si es asi o no.

    Otra prueba que hemos hecho es ponerla al máximo y medir con el polimetro la tensión en las bornas de la etapa, y con un medio pequeño tengo una tensión de 10,40 voltios cuando está a tope.

    A ver si alguien conoce esta etapa y si está bien configuada o me puede hechar una manilla

    un saludo y gracias de antemano!!

  2. #2
    Megane Cleaned . . . Avatar de Karlitos_Tuning
    Fecha de Ingreso
    diciembre-2007
    Mensajes
    2.621

    Respuesta: Problema con subs y etapa

    Y dices que eres? podrias presentarte como minimo...
    Miembro nº 18 de la plataforma Soy del sur, y no soy "reshulon", pero si tengo t'ol arte der mundo"",,,,"

    ........................... WWW.LIMONAUDIO.COM

    ------------------------------------------- EQUIPOS CAR AUDIO
    Equipo Maletero Abierto ----------------------- - Equipo Hq
    Fuente:Pioneer AVH 8700 BT-------------------------- -Fuente:Pioneer AVH 8700 BT
    Bandeja: 4 APS MB-108v2 +2 APS MB-128v2 ---.... - Puertas: AudioSystem Hx 165 DUST
    Ampli Bandeja: 2 APS A200.4D ----....,,,......-------.- - Ampli Puertas Audio System HX 180.4
    Subwoofers: 2 APS MILLENIUM 15--- ....................---Subwoofer: JL Audio W6
    Ampli Subwoofers: APS A2000.1D----------------------Ampli Subwoofer: APS A2000.1D

  3. #3
    Zonatuner
    Fecha de Ingreso
    octubre-2009
    Mensajes
    2

    Respuesta: Problema con subs y etapa

    hola, gracias por tu respuesta. No me he presentado porque no he encontrado ninguna zona de presentaciones en el foro ni mas ni menos, que es el ugar donde se suele hacer eso.. De todas formas Muchas gracias por tu respuesta.

  4. #4
    Megane Cleaned . . . Avatar de Karlitos_Tuning
    Fecha de Ingreso
    diciembre-2007
    Mensajes
    2.621

    Respuesta: Problema con subs y etapa

    Entre Melones y Sandías (51 Viendo)
    El punto de encuentro de nuestros socios ...

    Por ejemplo, asi pues veras como entre los foreros se te ayuda a solucionar el problema.
    Miembro nº 18 de la plataforma Soy del sur, y no soy "reshulon", pero si tengo t'ol arte der mundo"",,,,"

    ........................... WWW.LIMONAUDIO.COM

    ------------------------------------------- EQUIPOS CAR AUDIO
    Equipo Maletero Abierto ----------------------- - Equipo Hq
    Fuente:Pioneer AVH 8700 BT-------------------------- -Fuente:Pioneer AVH 8700 BT
    Bandeja: 4 APS MB-108v2 +2 APS MB-128v2 ---.... - Puertas: AudioSystem Hx 165 DUST
    Ampli Bandeja: 2 APS A200.4D ----....,,,......-------.- - Ampli Puertas Audio System HX 180.4
    Subwoofers: 2 APS MILLENIUM 15--- ....................---Subwoofer: JL Audio W6
    Ampli Subwoofers: APS A2000.1D----------------------Ampli Subwoofer: APS A2000.1D

+ Responder al Tema

Temas Similares

  1. problema con los subs!
    By el niño alber in forum Car Audio General
    Replies: 17
    Último mensaje: 26-jun-2010, 13:38
  2. subs y etapa
    By JESU-CAR*AUDIO in forum Vendo
    Replies: 5
    Último mensaje: 18-jun-2008, 08:39
  3. 2 subs + etapa 450€??
    By CorsaEVO in forum Car Audio General
    Replies: 7
    Último mensaje: 22-nov-2006, 20:56
  4. etapa y un par de subs
    By XsaraVTS in forum Car Audio General
    Replies: 4
    Último mensaje: 04-abr-2004, 11:42
  5. Problema con los subs
    By Fendo in forum Car Audio General
    Replies: 9
    Último mensaje: 28-dic-2003, 20:35

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40