+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 16

Problema con equipo de sonido

  1. #1
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Problema con equipo de sonido

    Buenas, me compre un pack de etapa de potencia y 6x9 Auna Equipo sonido coche y un subwoofer Auna Subwoofer coche 25cm (10") 600W Efectos de luz
    cuando monte todo el cableado, la etapa con el subwoofer funcionaba bien, pero derrepente dejo de funcionar, la cosa esque llame a donde lo compre y me enviaron otra, y cuando me llego la probe, la cosa esque con la radio no funcionan los 6x9, pero enchufando los rca a mi movil si que los movia, no se que hacer, alguien puede ayudarme? puedo pasar fotos de todo por si sirve de ayuda, gracias de antemano!

  2. #2
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: Problema con equipo de sonido

    te as comprado de lo peor en el equipo de musica la verdad siento decirtelo

    que radio tienes??? puede ser que tengas rotos la salida del previo
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  3. #3
    Moderadores Avatar de THE KEOX
    Fecha de Ingreso
    febrero-2009
    Ubicación
    fiat grande punto xxl
    Mensajes
    3.868

    Respuesta: Problema con equipo de sonido

    De verdad
    No te lo tomes a mal
    Pero es cierto
    Independientemente de te guste una marca o no
    Ese sub me temo q es peor q los pioneer de norauto

  4. #4
    Moderadores Avatar de THE KEOX
    Fecha de Ingreso
    febrero-2009
    Ubicación
    fiat grande punto xxl
    Mensajes
    3.868

    Respuesta: Problema con equipo de sonido

    De los errores se aprende y lo extremadamente barato en car audio sale caro.....porq no te sirve para nada
    Dejate aconsejar marcas y modelos y donde adquirirlos y por un precio moderado.q no tirado .los foreros te indicaran calidad y economico
    Notaras un abismo n la diferencia de sonido .

  5. #5
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Respuesta: Problema con equipo de sonido

    me imaginaba que por ese precio no fuese a ser un buen equipo, pero al menos me esperaba que funcionase. lo de la radio lo pense, porque tenia una vieta que me habian prestado que era bastante mala y me compre una kenwood kdc161ur y tampoco me va con ella, no lo entiendo porque solo me va con el movil es muy raro lo que pasa.. gracias por contestar al post

  6. #6
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por ruben626 Ver Mensaje
    te as comprado de lo peor en el equipo de musica la verdad siento decirtelo

    que radio tienes??? puede ser que tengas rotos la salida del previo
    me imaginaba que por ese precio no fuese a ser un buen equipo, pero al menos me esperaba que funcionase. lo de la radio lo pense, porque tenia una vieta que me habian prestado que era bastante mala y me compre una kenwood kdc161ur y tampoco me va con ella, no lo entiendo porque solo me va con el movil es muy raro lo que pasa.. gracias por contestar al post

  7. #7
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por THE KEOX Ver Mensaje
    De los errores se aprende y lo extremadamente barato en car audio sale caro.....porq no te sirve para nada
    Dejate aconsejar marcas y modelos y donde adquirirlos y por un precio moderado.q no tirado .los foreros te indicaran calidad y economico
    Notaras un abismo n la diferencia de sonido .
    gracias por los consejos, la verdad que deberia a ver preguntado antes de comprar pero fue un calenton y el primero que vi.. como bien dices de los errores se aprende! gracias por contestar

  8. #8
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por DaniGTI Ver Mensaje
    me imaginaba que por ese precio no fuese a ser un buen equipo, pero al menos me esperaba que funcionase. lo de la radio lo pense, porque tenia una vieta que me habian prestado que era bastante mala y me compre una kenwood kdc161ur y tampoco me va con ella, no lo entiendo porque solo me va con el movil es muy raro lo que pasa.. gracias por contestar al post
    y el subwofer si te funciona con la radio??

    explica un poco como lo llevas todo conectado y asi te ayudaremos mejor
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  9. #9
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por ruben626 Ver Mensaje
    y el subwofer si te funciona con la radio??

    explica un poco como lo llevas todo conectado y asi te ayudaremos mejor
    con la radio no me funciona nada, lo que hice fue enchufar los rca desde mi movil a la etapa, y de la etapa al subwoofer y si iba asi, pero con las radios no.. no lo entiendo esque no es logico.

  10. #10
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: Problema con equipo de sonido

    probaste con la rca de 5metros en movil y si funcionaba???

    haber si esque tienes algun ajuste en la radio que te hace que este desactivada la rca o algo
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  11. #11
    Moderadores Avatar de THE KEOX
    Fecha de Ingreso
    febrero-2009
    Ubicación
    fiat grande punto xxl
    Mensajes
    3.868

    Respuesta: Problema con equipo de sonido

    Oye eso de rca al movil me interesa .....

  12. #12
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por THE KEOX Ver Mensaje
    Oye eso de rca al movil me interesa .....
    eso es facil le pones un cable con 2 entrada de hembra y una salida de auxiliar jack y conectas al movil y listo , lo que pasa que la calidad del movil y su previo no es gran cosa
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  13. #13
    Desaparecido Avatar de TonyXR
    Fecha de Ingreso
    mayo-2014
    Mensajes
    124

    Respuesta: Problema con equipo de sonido

    Los amplis se encienden cuando esta conectado los rca a los amplis?
    Esperando el nuevo material... ya va llegando todo...

  14. #14
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por ruben626 Ver Mensaje
    eso es facil le pones un cable con 2 entrada de hembra y una salida de auxiliar jack y conectas al movil y listo , lo que pasa que la calidad del movil y su previo no es gran cosa
    eso es con un cable que vale 2 o 3 euros lo haces pero apenas te mueve el altavoz

  15. #15
    Zonatuner
    Fecha de Ingreso
    julio-2014
    Mensajes
    9

    Respuesta: Problema con equipo de sonido

    Cita Iniciado por ruben626 Ver Mensaje
    probaste con la rca de 5metros en movil y si funcionaba???

    haber si esque tienes algun ajuste en la radio que te hace que este desactivada la rca o algo
    pues con el movil si que funcionaba y con ninguna de las radios me va, lo raro esque hoy desmonte toda la instalacion y todos los cables estan bien y la radio segui las instrucciones para activar la salida de rca, luego voy a probar a montarlo todo otra vez a ver si esque habia algo mal pero esque sigue siendo muy raro..

+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo

Temas Similares

  1. Equipo de sonido
    By juantxo16 in forum Vendo
    Replies: 3
    Último mensaje: 04-sep-2013, 23:51
  2. Problema sonido en el sub
    By poliito in forum Car Audio General
    Replies: 9
    Último mensaje: 07-may-2013, 11:54
  3. Un buen equipo de sonido
    By Wallcroft in forum Car Audio General
    Replies: 10
    Último mensaje: 05-oct-2012, 18:37
  4. problema con tweeter sonido rosa
    By alextoledo in forum Car Audio General
    Replies: 0
    Último mensaje: 30-ago-2012, 14:37
  5. problema con sonido acoplado ayudaaa pleasee!!!!!!!!!!!!!
    By navas_307 in forum Car Audio General
    Replies: 2
    Último mensaje: 11-jun-2012, 21:53

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40