+ Responder al Tema
Mostrando resultados del 1 al 3 de 3

problema con el sonido

  1. #1
    Zonatuner
    Fecha de Ingreso
    noviembre-2011
    Mensajes
    2

    problema con el sonido

    Hola muy buenas a todos, soy nuevo aqui y aver si vosotros me podeis solucionar un problema que tengo con el audio de mi coche.
    Resuta que tengo montado en el coche una etapa con un subwofeer ya ace un tiempecillo, pero ayer al colocar todo bien y poner la etapa bien agarrada, se empezo a escuchar como un zumbido en el bombo incluso teniendo el volumen a 0, y lo que mas me dejo flipando fue que puse los intermitentes y el bombo sonabaa la velocidad de los intermitentes, haciendo el mismo ruido ke el rele de ellos. Poniendo el volumen a 0 o a cualquier volumen.
    volvi a instalar otra vez todo el cableado x si acaso se habia pillado con algo y sigue otra vez ese zumbido y el ruido de los intermiententes cuando los pongo.
    Ya no se que puede ser.
    escribo esto para ver si vosotros me podeis ayudar el algo porque ya no se que puede ser.
    muchisimas graciass a todos

  2. #2
    Nenitoking Avatar de nenitoking
    Fecha de Ingreso
    septiembre-2011
    Mensajes
    221

    Respuesta: problema con el sonido

    puede ser la masa que no haga bien el contacto con el chasis...es lo primero que siempre se mira cuando pasa eso...saludoss.

  3. #3
    Zonatuner
    Fecha de Ingreso
    noviembre-2011
    Mensajes
    2

    Respuesta: problema con el sonido

    no tio, la masa sta revisada y vuelta a revisar y la e cambiado a diferentes sitios pero sigue el mismo ruido.
    e puesto otros rca y tambien sigue y el cambiao el cable de la bateria y lo mismo, yo ya nose que puede ser , aver si vosotros sabeis a que se debe esto.
    muxiximas graciass saludosss

+ Responder al Tema

Temas Similares

  1. Problema con el sonido.
    By cheema92 in forum Car Audio General
    Replies: 2
    Último mensaje: 09-dic-2010, 20:00
  2. Problema con sonido
    By erdani in forum Car Audio General
    Replies: 2
    Último mensaje: 11-jul-2006, 00:48
  3. Problema de sonido
    By Ibiza_Cupra01 in forum Car Audio General
    Replies: 2
    Último mensaje: 24-nov-2003, 01:14
  4. problema con el sonido
    By finidi in forum Car Audio General
    Replies: 3
    Último mensaje: 02-ene-2003, 21:37
  5. Problema sonido dvd...
    By Stran in forum Car Audio General
    Replies: 10
    Último mensaje: 20-dic-2002, 20:40

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40