+ Responder al Tema
Mostrando resultados del 1 al 2 de 2

parasito con motor en marcha

  1. #1
    Zonatuner
    Fecha de Ingreso
    diciembre-2010
    Mensajes
    26

    parasito con motor en marcha

    Hola tengo un parasito que solo me suena cuando tengo el motor en marcha.con el motor parado suena perfectamente.puedo descartar que sea del
    Cableado? o n tiene nada que ver.por diferencia entre masas de la fuente i el ampli deberia de oise siempre o no?

    Espero que me ayudeis a descartar algun motivo por no tener que revisar todo.

  2. #2
    Zonatuner
    Fecha de Ingreso
    septiembre-2010
    Mensajes
    252

    Respuesta: parasito con motor en marcha

    Prueva a reforzar la masa conectando un cable (de la mayor seccion posible) del negativo de la bateria al casis si con esto sigues teniendo este problema prueba a conectar el negativo del amplificador a distintos puntos del chasis siempre el mas cercano posible y si aun asi sigue con los parasitos prueba hacer esto http://www.zonatuning.com/f97/elimin...-facil-181261/

+ Responder al Tema

Temas Similares

  1. No es el tipico parasito del motor
    By dagger2000 in forum Averías y Soporte técnico
    Replies: 10
    Último mensaje: 14-jun-2011, 18:56
  2. Q aparato hace q silve el motor al cambiar de marcha?
    By Valient69 in forum JDM & Import
    Replies: 37
    Último mensaje: 19-nov-2008, 16:11
  3. LA BATERIA con el motor en marcha ....
    By Caudimetro in forum Mecánica
    Replies: 2
    Último mensaje: 08-may-2006, 21:17
  4. esto es un parasito?
    By Purri in forum Car Audio General
    Replies: 2
    Último mensaje: 25-mar-2004, 23:36
  5. Posible parasito
    By supernano in forum Car Audio General
    Replies: 6
    Último mensaje: 04-jun-2003, 18:17

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40