+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 16

bateria no tira de la etapa!!

  1. #1
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    bateria no tira de la etapa!!

    Hola, vereis me acabo de comprar un opel corsa B del 93, y cuando fui a montar mi equipo previamente montado en un altea, ala hora de encender la radio, se encendieron las letras BOSS de la etapa pero no la luz verde de POWER, ( decir que la etapa es una boss diablo 1800). Le di mas de mil vueltas a todo comprobando que no habia ningun fallo y supongo que sera de la bateria... aunque tanbien pienso que una bateria por muy pequeña que sea tiene que encender una etapa aunque no tenga fuerza para darle caña.
    La bateria no pone los amperios que tiene pero es pequeña.

    Gracias de antemano.

  2. #2
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: bateria no tira de la etapa!!

    por mi pequeña que sea la bateria deberia de encender el amplificador si o si , una cosa esque pueda con ella o te mantenga la tension , sino va minimo se te deberia de encender la luz de proteccion
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  3. #3
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    Pues eso pienso yo... he probado con 4 o 5 baterias diferentes y con todas funciona menos con la mia, incluso llegue a pensar que seria problema de masa y conecte el negativo directo dela bateria al ampli y nada... seguia en las mismas.

    Que puede ser? Alguna opinion?

  4. #4
    Desaparecido Avatar de TonyXR
    Fecha de Ingreso
    mayo-2014
    Mensajes
    124

    Respuesta: bateria no tira de la etapa!!

    Has probado siempre con la misma radio? PIensa que puede ser un problema de remote, si no, comprobaría de nuevo toda la instlación. Cuando has probado con otra bateria lo has echo en tu coche o en otro?

    Un saludo
    Esperando el nuevo material... ya va llegando todo...

  5. #5
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: bateria no tira de la etapa!!

    esas pruebas como las haces a coche parado o arrancado???
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  6. #6
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    Si, siempre con la misma radio, en mi coche y probando de las 2 maneras motor en marcha y parado.
    He vuelto a revisar toda la instalacion muy detenidamente y todo apunta a la bateria.... me tiene aburrio ya que no puedo gastarme 80 pavos en una bateria nueva, y q cojones q me tiene to rallao con este tema que no creo que sea muy comun... y estoy seguro 100% que el problema viene de hay porque ya revise la instalacion varias veces.

    Toda opinion es buena😉 graciias.

  7. #7
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: bateria no tira de la etapa!!

    pues si es la bateria lo que tienes que hacer es compribar el voltaje de entrada al amplificador y con el coche arrancado siempre nunca apagado
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  8. #8
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    Y que consigo con eso? Si le entrara menos voltaje del que deberia, que hago?
    Porque el motor siempre en en marcha y nunca apagado?

    Gracias tio.

  9. #9
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: bateria no tira de la etapa!!

    pues con eso sabras si tienes algun problema en la instalacion o si la bateria esta mal , por ejemplo lo mas normal que tengas sobre 13.8v o 14v o algo mas con el coche arrancado y cuando le des volumen y empieze a consumir pues baje el voltaje , si tuvieras menos de ese voltaje ya seria un problema y por eso el ampli no funcione
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  10. #10
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    vereis, despues de estar un tiempo comprobandolo todo, e dado con lo q creo q es el problema... probé de ultimas a puentear con un trozo de cable pequeño el remote, puse un extremo del cable en el tornillo del negativo de la etapa y el otro extremo en el tornillo del remote, y se enciende la luz del power y suena el sub, pero se viene abajo en todo momento... sera de la bateria o de masa?, la masa la tengo cojida a un tornillo del cinturon, previamente lijado...


    perdonad el tiempo sin hablar...

  11. #11
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: bateria no tira de la etapa!!

    vas a romper el ampli , la señal del remote es positiva no la juntes con la masa por dios
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  12. #12
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    Como lo ago entonces?...
    No sabia q eso era malo

  13. #13
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    Alguien me ayuda porfavor?

  14. #14
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: bateria no tira de la etapa!!

    puede ser el alternador que no te cargue bien , pues se conecta facil positivo al positivo negativo al negativo y remote al remote pero la señal de remote es positiva siempre
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  15. #15
    Zonatuner
    Fecha de Ingreso
    enero-2015
    Mensajes
    13

    Respuesta: bateria no tira de la etapa!!

    pero que ago con el remote? pruebo con otra radio? tendra mi radio el remote xungo?

+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo

Temas Similares

  1. faros con tira de led azul se ven blanco
    By peluca in forum Electrónica
    Replies: 11
    Último mensaje: 28-jun-2015, 23:55
  2. Tira led de 12v
    By Eskal. in forum Car Audio General
    Replies: 6
    Último mensaje: 13-may-2014, 00:33
  3. Duda tira led RGB
    By Installed in forum Brico Tuning
    Replies: 3
    Último mensaje: 25-mar-2013, 10:04
  4. tira led RGB
    By hardcore in forum Electrónica
    Replies: 2
    Último mensaje: 07-ene-2013, 21:39
  5. ayuda y opinion sobre bateria, bateria apoyo y/o condensador
    By palomo_1991 in forum Car Audio General
    Replies: 22
    Último mensaje: 05-sep-2012, 22:16

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40