+ Responder al Tema
Mostrando resultados del 1 al 6 de 6

altavoces no suenan

  1. #1
    Zonatuner
    Fecha de Ingreso
    noviembre-2010
    Mensajes
    8

    altavoces no suenan

    hola soy un poco nuevo en esto el otro dia compre unos altavoces pensando q baldrian pero los he puesto y no se escucha, me pone error. la radio cd es un apline 50wx4. son para la parte trasera la instalacion es la que tenia el coche yo solo he sacado del conector el positivo y el negativo para los altavoces pero cuando enciendo la radio no suena ninguno y si quito los altavoces y la enciendo de nuevo vuelve a sonar no se porque es.
    los altavoces son:
    potencia maxima. 100w
    potencia nominal. 50w
    impedancia. 4 ohms
    ancho de banda.70Hz-21.000Hz
    sensibilidad. 90dB/w/M
    si me podeis contestar os lo agradeceria.
    Gracias

  2. #2
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: altavoces no suenan

    El problema casi seguro que lo tienes en la conexion o el cableado antiguo, revisalo o vuelve a tirarlo de nuevo.
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  3. #3
    Moderadores Avatar de kalce
    Fecha de Ingreso
    agosto-2009
    Mensajes
    1.475

    Respuesta: altavoces no suenan

    para presentarse pulse aqui:

    http://www.zonatuning.com/f2/

    por favor presentarse en un foro es lo primero. despues se te ayudara en lo que haga falta. presentate como es debido contando algo sobre ti y tus aficiones.
    por el momento cerrare el post. una vez te hayas presentado mandame un mp con el enlace del post y volvere a abrirlo ok?
    lo siento pero son las normas.

  4. #4
    Zonatuner
    Fecha de Ingreso
    noviembre-2010
    Mensajes
    8

    Respuesta: altavoces no suenan

    he estado mirando y esque tension 6v mas o menos. pero yo enciendo la radio sin los altavoces nuevos y suenan pero apago la radio pongo los altavoces y me sale dc error y no suena ninguno ni los nuevos ni los viejos.tambien e probado con la radio encendida sonando enchufar los altavoces nuevos y si que suenan pero lo apagas y cuando lo enciendes ya sale error.y esq cuando sale error no llega tension.
    esto es muy raro jajaaj asique nose alomejor no hay solucion y no se pueden poner,alomejor es mucha potencia para la radio nose.

  5. #5
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: altavoces no suenan

    Si la tension esta sobre 6 voltios es normal que no funcione el rango de funcionamiento de una radio es de 9-15 voltios.
    Revisa entonces la alimentacion de la radio ahi debe estar el problema.
    Por el tema de los altavoces no te preocupes no sonara lo que pueden pero deben de sonar.
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  6. #6
    Zonatuner
    Fecha de Ingreso
    noviembre-2010
    Mensajes
    8

    Respuesta: altavoces no suenan

    gracias, ya los puse era un cable que estaba mal , y bueno parece que suenan bien jejej muchas gracias

+ Responder al Tema

Temas Similares

  1. Las APS MD18 como suenan?
    By tuno-caraudio in forum Car Audio General
    Replies: 4
    Último mensaje: 28-sep-2012, 15:27
  2. ¿ Que tal suenan estas vías ?
    By Javv in forum Car Audio General
    Replies: 0
    Último mensaje: 17-ago-2012, 16:50
  3. altavoces solo suenan graves!!
    By Edus20 in forum Car Audio General
    Replies: 9
    Último mensaje: 10-jun-2012, 23:30
  4. Montaje de Altavoces
    By josecarlos_fl in forum Brico Tuning
    Replies: 18
    Último mensaje: 03-jun-2012, 14:09

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40