+ Responder al Tema
Mostrando resultados del 1 al 2 de 2

Problema con Alpine CDE 113BT

  1. #1
    Zonatuner
    Fecha de Ingreso
    enero-2011
    Mensajes
    1

    Problema con Alpine CDE 113BT

    Saludos:

    Resulta que me acabo de comprar este radio cd (Alpine CDE 113 BT), ya que el anterior me lo robaron.

    A la hora de instalarlo, estoy teniendo problemas. Cuando lo instalé, la primera vez, funcionó 30 sg, pero luego no ha vuelto a funcionar. Es mas, yo creo que debido al radio cd, se me ha estropeado el arranque del coche. Os voy a describir también esta avería, por si a álguien le ha ocurrido, o se le ocurre la causa de la avería.

    Al girar la llave hasta la posición final de arranque, el coche arranca, pero al dejarla que vuelva a la posición normal de encendido, el motor se para. Por suerte, acelerando el coche, justo cuando se va a parar, no se para el motor.

    Mi pregunta es:

    ¿Sabe álguien qué ha podido pasar?
    ¿Pueden estar relacionados ambos problemas (radio-cd arranque)?
    ¿Me recomendais cambiarlo?

    Espero vuestras respuestas compañeros.
    Muchas gracias por todo!

  2. #2
    Zonatuner
    Fecha de Ingreso
    marzo-2010
    Mensajes
    1.028

    Respuesta: Problema con Alpine CDE 113BT

    mira los fusibles del coche haber si has probocado un corto al enchufar la radio
    Equipo de Sonido:

    Fuente: Pioneer 5200SD
    Puertas: Vias Separadas Coral MK165
    Etapa Puertas: Monacor 4/600
    Bandeja: 2 Beyma 12GA50
    Etapa Bandeja: Monacor 4/600
    Subwoofer: 2 MTX T612-22
    Etapa Subwoofer: Alpine MRP-M2000


    Proyecto Terminado

    Iniciado el 15/07/2010 y terminado el 29/04/11


+ Responder al Tema

Temas Similares

  1. problema radio alpine CDE.113BT
    By Raulsen in forum Averías y Soporte técnico
    Replies: 13
    Último mensaje: 18-jul-2012, 20:38
  2. VENDO ( Alpine Cde-113bt )
    By jorgecorsa in forum Vendo
    Replies: 2
    Último mensaje: 25-ago-2010, 20:42
  3. Compatibilidad alpine CDE 113BT con Iphone 3GS
    By Metrolike in forum Car Audio General
    Replies: 2
    Último mensaje: 06-jul-2010, 19:27
  4. duda KDC-BT50U o alpine CDE-113BT
    By 123as in forum Car Audio General
    Replies: 2
    Último mensaje: 31-may-2010, 08:06
  5. Problema con ALPINE IVA-505
    By Sylcatell in forum Car Audio General
    Replies: 0
    Último mensaje: 17-jul-2009, 12:51

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40