+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

Problema con moto 125 (perdida velocidad)

  1. #1
    Zonatuner Avatar de Xema
    Fecha de Ingreso
    febrero-2002
    Ubicación
    206
    Mensajes
    749

    Problema con moto 125 (perdida velocidad)

    Buenas, a ver si alguien me puede orientar un poco antes de llevar la moto al taller y gastarme más pasta de la que puedo

    tengo una Bet&Win de 125 con 25000 km la moto hace 1 año tuve un accidente que solo toco las tapas y me la arreglaron toda y me la revisaron.

    Ahora lleva 2 días haciéndome algo muy raro, la moto de golpe empieza a perder velocidad. he estado mirando y no tiene nada que ver las revoluciones, la moto no se calienta, ni es al llegar a cierta velocidad, ni nada que pueda cojer como patrón.

    Por ejemplo el otro día iva a 110 por la autovía y noté que la moto daba un golpe como si hubiera soltado el puño del acelerador y la moto sola se puso a 80, se mantuvo así hasta que llegue a una curva cerrada que frené y la moto se quedo en 40 km/h sin poder subir de velocidad. así que paré en el arcén, cuando lo hice la moto pego un petardazo por el tubo y se paró. Creía que ya no iva a poder encenderla pero a los 2 minutos lo intenté, (después de revisar que todo estuviera en su sitio, no goteara nada ni se viera ningún problema aparente) la moto me llevo bien el resto del día sin volvérmelo ha hacer. al día siguiente me lo volvió ha hacer hasta 6 veces, perdía potencia, la apagaba la dejaba unos segundos, la encendía y la moto volvía a funcionar perfectamente. (unas veces pega el petardazo el tubo y otros no). y hoy me lo ha hecho hasta 3 veces seguidas. la apagaba la encendía, recorría unos 500 metros y otra vez a perder velocidad.

    No sé lo que puede ser, pero en estos momentos no puedo dejarla en el taller ni por tiempo ni dinero. (mañana me toca la revisión completa del coche) a alguien se le ocurre que puede ser y si tiene una "fácil" solución para mirarlo yo mismo.

    un saludo y gracias
    www.cochesdevalencia.es
    Nueva imagen para www.cochesdevalencia.es no te pierdas el portal con toda la información de las novedades del motor, pruebas, vídeos, fotos.
    ¿Vendes tu coche? Anuncialo con nosotros totálmente GRATIS.

    No te pierdas nuestras pruebas de lujo:
    PRUEBA: Ferrari California - PRUEBA: Bentley Continental Supersports Coupé - PRUEBA: Lexus RX 450h - PRUEBA: Porsche Cayman S
    y muchas más en www.cochesdevalencia.es

    Acuerdate siempre que lo importante es llegar.

  2. #2
    Zonatuner
    Fecha de Ingreso
    febrero-2005
    Mensajes
    7.891

    Re: Problema con moto 125 (perdida velocidad)

    Mira a ver si tiene algun problema en el circuito de la gasolina, si tiene carburador revisalo, o que no saque bien los gases.
    Si tiene bujia/s revisalas tambien por que igual lo hacia la 49 cuando la tenia.

  3. #3
    Nabeado Avatar de Jimmy
    Fecha de Ingreso
    febrero-2002
    Ubicación
    Suzuki SV 650 S
    Mensajes
    19.042

    Re: Problema con moto 125 (perdida velocidad)

    No es un scooter? Has mirado el variador?

  4. #4
    Zonatuner Avatar de javiii
    Fecha de Ingreso
    junio-2008
    Ubicación
    R1 2002
    Mensajes
    67

    Re: Problema con moto 125 (perdida velocidad)

    eso el variador no lo hace..........en fin... aveces hay mierda en el carburador, entra viruta por lo que ciertas veces obstruye la bvoca del chicle se queda escasa de gasolina y petardea, otra solucion, que se este jodiendo el encendido, otra solucion, que este mal el cable de la pipa falle conexion....mas opciones tendria que verla si quieres vienes al taller

+ Responder al Tema

Temas Similares

  1. ayuda problema aguja de la velocidad
    By poseidon22 in forum Mecánica
    Replies: 5
    Último mensaje: 25-abr-2004, 13:25
  2. Perdida de prestaciones en un 206
    By nach_o in forum Tuning General
    Replies: 6
    Último mensaje: 06-jul-2003, 02:40
  3. problema con perdida de brillo de la pintura
    By jorge5 in forum Carrocería y Chasis
    Replies: 3
    Último mensaje: 31-may-2003, 19:34
  4. Tengo un problema con la cuarta velocidad
    By Bravo9 in forum Mecánica
    Replies: 7
    Último mensaje: 27-abr-2003, 21:17
  5. perdida de potencia
    By kassus in forum Mecánica
    Replies: 0
    Último mensaje: 14-dic-2002, 04:56

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40