+ Responder al Tema
Mostrando resultados del 1 al 6 de 6

Problema parasitos

  1. #1
    Zonatuner Avatar de Installed
    Fecha de Ingreso
    diciembre-2010
    Mensajes
    430

    Problema parasitos

    Buenas gente, bueno estoy aqui liado con un amigote que tiene problema de parasitos en su equipo desde ayer, siempre le ha ido bien pero anoche le empezaron a sonar el tipico zzzzz en los medios, con el sub va de fabula pero los medios suena el zumbidito, conexiones alimentacion y rca por cada lado del coche, le llegan los 12v aunque me fije que al remote le llegan 11.50, desmonto la radio y desde el remote le siguen saliendo 11.5v. La radio es una pioneer deh2600, y pense en el problema que aveces salen en las pioneer de problema de masa en la radio, puede ser esa la causa? Es que no veo otra... eso consistiria en ponerle al cable de masa de la radio directo a masa verdad? Haber que se os ocurre... saludos !

  2. #2
    Zonatuner Avatar de Cristian90
    Fecha de Ingreso
    junio-2015
    Ubicación
    Mercedes Benz C
    Mensajes
    310

    Respuesta: Problema parasitos

    Un desbalance de masas
    Revisa del ampli a la chapa y si sigue igual
    Ve a la radio y hazle masa en el chasis puede ser que se le haya ido el previo en las pioneer es muy frecuente
    Saludos

  3. #3
    Zonatuner Avatar de Cristian90
    Fecha de Ingreso
    junio-2015
    Ubicación
    Mercedes Benz C
    Mensajes
    310

    Respuesta: Problema parasitos

    Lija bien la chapa i haz masa en otro lugar

  4. #4
    Zonatuner Avatar de Installed
    Fecha de Ingreso
    diciembre-2010
    Mensajes
    430

    Respuesta: Problema parasitos

    Si mañana me liare con eso, la masa de los previos del rca a la fuente, encontre un brico de antoniomc sobre eso, y si no cambiare el cable del remote por otro, con una de esas dos se deberia solucionar..

  5. #5
    Zonatuner Avatar de Installed
    Fecha de Ingreso
    diciembre-2010
    Mensajes
    430

    Respuesta: Problema parasitos

    Solucionado chavales, relie un cable a la masa del rca y la otra punta a un tornillo de la fuente y como nuevo. Cuando os pase algo asi ya sabeis jeje saludos

  6. #6
    Zonatuner Avatar de tunero 35
    Fecha de Ingreso
    septiembre-2013
    Mensajes
    1.431

    Respuesta: Problema parasitos

    Cita Iniciado por Installed Ver Mensaje
    Solucionado chavales, relie un cable a la masa del rca y la otra punta a un tornillo de la fuente y como nuevo. Cuando os pase algo asi ya sabeis jeje saludos
    Eso funciona en muchas ocasiones pero en otras no termina de desaparecer ese ruidito por completo y no queda mas remedio que sustituir los previos de masa dañados de la radio.

    Es una verguenza que estos de Pioneer no hayan solucionado este problema que padecen la mayoria de sus autorradios, y no sera porque no este mas que reconocido.

    Salu2

+ Responder al Tema

Temas Similares

  1. parasitos
    By josehc17 in forum Car Audio General
    Replies: 4
    Último mensaje: 28-ene-2015, 07:30
  2. Problema de parásitos, o eso creo . . .
    By Balin in forum Electroacústica
    Replies: 5
    Último mensaje: 01-dic-2014, 07:15
  3. parasitos de lo mas raros.
    By geredc10 in forum Car Audio General
    Replies: 8
    Último mensaje: 22-dic-2013, 21:57
  4. Tweter parasitos...
    By Maykjiuh in forum Car Audio General
    Replies: 1
    Último mensaje: 22-jun-2013, 10:26
  5. problema con parasitos en equipo de car audio amplificado
    By rubendj83 in forum Car Audio General
    Replies: 10
    Último mensaje: 12-mar-2012, 08:16

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40