+ Responder al Tema
Mostrando resultados del 1 al 6 de 6

problema con las vias delanteras

  1. #1
    TUNING IS NOT A CRIME
    Fecha de Ingreso
    junio-2008
    Mensajes
    628

    problema con las vias delanteras

    la cuestion es la siguiente acabo de instalar las vias delanteras en el coche en concreto son unas monza coral y la de la puerta del copitolo no me suena estan movidas por un amplificador de alphasonik de 2 canales el modelo no me acuerdo solo decir que lo llevo puenteado, he probado cambiando el filtro de esa puerta y tampoco me suena, he cambiado el altavoz y tampoco me suena he probado cambiando los rca y tampoco me suena ¿¿¿¿¿ALGUNA SOLUCION??? gracias
    TUNING IS NOT A CRIME, IT IS A WAY OF LIFE

    ORGULLOSO DE SER QUIEN ERES Y NO COMO DEBERIAS SER.

    HASTA LA VICTORIA SIEMPRE

  2. #2
    Estoy aqui Avatar de JUAN._
    Fecha de Ingreso
    octubre-2008
    Mensajes
    5.875

    Respuesta: problema con las vias delanteras

    verifica el canal cambiando las vias de canal; verifica altavoces con tester, te han de dar 3 coma y pico de omhios -4
    verifica integridad de filtro, condensadpres enteros y no explotados, resiostencias que dejan pasar corriente etc.
    todo con tester
    poco a poco... se llega lejos.
    Los manuales del usuario no son para llenar la caja.
    Cita Iniciado por Albert_17 Ver Mensaje
    Un ferrari enzo esta muy bien, pero quiza solo necesites un ibiza para ir a comprar los viernes por la tarde.

    MP ´s de vuelta ya!!

  3. #3
    TUNING IS NOT A CRIME
    Fecha de Ingreso
    junio-2008
    Mensajes
    628

    Respuesta: problema con las vias delanteras

    ok, gracias lo de las vias ya lo he comprobado y no es eso, continuare con el resto que me llevara mas tiempo xdxd gracias
    TUNING IS NOT A CRIME, IT IS A WAY OF LIFE

    ORGULLOSO DE SER QUIEN ERES Y NO COMO DEBERIAS SER.

    HASTA LA VICTORIA SIEMPRE

  4. #4
    Estoy aqui Avatar de JUAN._
    Fecha de Ingreso
    octubre-2008
    Mensajes
    5.875

    Respuesta: problema con las vias delanteras

    tira unncable por el medio del coche desde el ampli hasta el filtro, ahi saldras de dudas, si es el cable o no.
    el canal del ampli funciona? le entra señal a ese canal?
    es lo 1 que has de mirar.
    s2
    poco a poco... se llega lejos.
    Los manuales del usuario no son para llenar la caja.
    Cita Iniciado por Albert_17 Ver Mensaje
    Un ferrari enzo esta muy bien, pero quiza solo necesites un ibiza para ir a comprar los viernes por la tarde.

    MP ´s de vuelta ya!!

  5. #5
    TUNING IS NOT A CRIME
    Fecha de Ingreso
    junio-2008
    Mensajes
    628

    Respuesta: problema con las vias delanteras

    Cita Iniciado por JUAN._ Ver Mensaje
    tira unncable por el medio del coche desde el ampli hasta el filtro, ahi saldras de dudas, si es el cable o no.
    el canal del ampli funciona? le entra señal a ese canal?
    es lo 1 que has de mirar.
    s2
    si el canal funciona seguro cambie los rca de posicion y seguia funcionando el izquierdo y el derecho no.... buena idea lo del cable aver si lo hago la semana ke viene... que este finde tengo conce en treto xdxd y prefeiro que me suene una a no ke x intentar solucionar la otra me cargue las luces de la puerta xdxxdxd y sea peor el remedio ke la enfermedad xdxd gracias
    TUNING IS NOT A CRIME, IT IS A WAY OF LIFE

    ORGULLOSO DE SER QUIEN ERES Y NO COMO DEBERIAS SER.

    HASTA LA VICTORIA SIEMPRE

  6. #6
    Estoy aqui Avatar de JUAN._
    Fecha de Ingreso
    octubre-2008
    Mensajes
    5.875

    Respuesta: problema con las vias delanteras

    Cita Iniciado por dracoalpha Ver Mensaje
    si el canal funciona seguro cambie los rca de posicion y seguia funcionando el izquierdo y el derecho no.... buena idea lo del cable aver si lo hago la semana ke viene... que este finde tengo conce en treto xdxd y prefeiro que me suene una a no ke x intentar solucionar la otra me cargue las luces de la puerta xdxxdxd y sea peor el remedio ke la enfermedad xdxd gracias
    con eso solo has verificado que el canal de los rcas va, no el del ampli, para el del ampli, deberias cambiar los altavoces de canal, entonces si te suena la misma puerta, el ampli, no es, si haces el cambio y te suena la otra puerta es el ampli.
    no falla
    poco a poco... se llega lejos.
    Los manuales del usuario no son para llenar la caja.
    Cita Iniciado por Albert_17 Ver Mensaje
    Un ferrari enzo esta muy bien, pero quiza solo necesites un ibiza para ir a comprar los viernes por la tarde.

    MP ´s de vuelta ya!!

+ Responder al Tema

Temas Similares

  1. vias delanteras
    By kenny 23 in forum Car Audio General
    Replies: 6
    Último mensaje: 30-dic-2010, 23:37
  2. problema con vias delanteras
    By marioLR in forum Averías y Soporte técnico
    Replies: 2
    Último mensaje: 29-mar-2010, 15:36
  3. Vias Delanteras
    By Elperote in forum Car Audio General
    Replies: 2
    Último mensaje: 14-sep-2008, 15:22
  4. Replies: 5
    Último mensaje: 27-mar-2008, 06:02
  5. Vías Delanteras
    By N7650 in forum Car Audio General
    Replies: 9
    Último mensaje: 29-sep-2004, 15:27

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40