+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 16

Porqué no llega bien el sonido en altavoces traseros?

  1. #1
    Zonatuner
    Fecha de Ingreso
    mayo-2011
    Mensajes
    6

    Porqué no llega bien el sonido en altavoces traseros?

    Hola, primero saludos a toda la gente del foro.

    A ver si podeis ayudarme con esto...

    Intentaré explicar bien como he ido instalando todo y características para buscar el problema.

    El coche es un Alfa 147 y hace aproximadamente 6 meses decidí cambiar todo pero sin utilizar etapa de potencia (de momento)

    Primero cambié la fuente y vías delanteras, más tarde decidir cambiar las traseras (solo woofer) manteniendo los tweeter de serie. El caso es que delante suena perfecto y atrás no les llega casi potencia, cambiando el fader atrás y subiendo el volumen si se escucha algo pero no muy bien.

    FUENTE: PIONEER DEH-4800MP
    Potencia máxima de salida / Cant. de canales 50 vatios x 4
    <LI class=even sizset="0" sizcache="35">Detalles de salida del amplificador 27 vatios - 4 Ohm - 14.4V CC - 4 canal(es)Pioneer DEH-P 4800 : comparativas, precios y compras online

    VIAS DELANTERAS CORAL 165DLK
    • Kit 2 Vias Separadas 6,5" 165mm
    • Tweter Seda 36mm
    • Filtro 5.000 HZ 12db
    • 40 Watios RMS - 80 Watios MAX
    ALTAVOCES TRASEROS VIETA PR65

    Potencia max 180W
    Ptencia rms 30W
    Impedancia 4 ohm
    Sensibilidad 90db
    Frecuencia 40Hz-22khz

    Mantuve las conexiones de serie, atrás están así:

    el tweeter dos + y dos - que van unos a la fuente y otros al woofer.

    Que puede ser? conexiones o necesidad de etapa de potencia? Que opciones tengo para solucionarlo? solo busco que suene, no busco un sonido espectacular, si no que me llegue algo de sonio de atrás.

    Muchas gracias!

  2. #2
    Zonatuner Avatar de ksr88
    Fecha de Ingreso
    septiembre-2010
    Mensajes
    964

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    La etapa nunca es necesaria, asique son las conexiones o el cableado que este jodido por algun lado. Revisalo.

  3. #3
    Zonatuner Avatar de ksr88
    Fecha de Ingreso
    septiembre-2010
    Mensajes
    964

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Y bienvenido jejeje

  4. #4
    Zonatuner
    Fecha de Ingreso
    mayo-2011
    Mensajes
    6

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Muchas gracias!

    Como los reviso?? reviso empezando por las conexiones de la fuente? no suena ninguno de los dos, llega el volumen muy bajo. En un golf IV instalé los mismos y delante unos magnat y suenan incluso más los vieta traseros...

    He probado también conectando en paralelo, pero tampoco se si lo hago bien.

  5. #5
    Estoy aqui Avatar de JUAN._
    Fecha de Ingreso
    octubre-2008
    Mensajes
    5.875

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    prueba a tirar un cable en plan provisional desde la radio hasta un altavoz trasero, a ver que hace.
    s2
    poco a poco... se llega lejos.
    Los manuales del usuario no son para llenar la caja.
    Cita Iniciado por Albert_17 Ver Mensaje
    Un ferrari enzo esta muy bien, pero quiza solo necesites un ibiza para ir a comprar los viernes por la tarde.

    MP ´s de vuelta ya!!

  6. #6
    Zonatuner Avatar de ksr88
    Fecha de Ingreso
    septiembre-2010
    Mensajes
    964

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Primero empieza en la fuente que sera de ahi creo yo, y luego las conexiones en los altavoces( es decir lo facilito) y sino esta ahi el problema a sacar cableado poco a poco

  7. #7
    Zonatuner
    Fecha de Ingreso
    mayo-2011
    Mensajes
    6

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Gracias! mñn empiezo con la comprobación de todo el cableado

  8. #8
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Como has conectado el tweeter al woofer en la parte trasera, en serie o en paralelo?
    De todas maneras unas vias completas siempre van a sonar mejor que un injerto ya que tweeter woofer y filtro estan pensado para hacer un conjunto compensado
    S2
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  9. #9
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Creo que el fallo va a estar en esa conexion: para conectarlo bien lo tienes que el cable que llega de la fuente + y - lo conectas al woofer cada uno al suyo claro, y desde el woofer sacas un positivo y negativo al tweeter cada uno al suyo.
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  10. #10
    Zonatuner
    Fecha de Ingreso
    mayo-2011
    Mensajes
    6

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Eso lo he hecho y ahi ya no suena nada de nada. Antes iba de la fuente al twetter y del tweeter al woofer. Lo que hice creo q es lo q me dice, los cables que van a la fuente los corté del tweeter y los conecté al woofer. Tengo fotos, las pongo a ver si lo ves mejor. Gracias!

    CONEXIÓN DE SERIE


    ASÍ LO CONECTÉ DESPUÉS.






  11. #11
    Zonatuner Avatar de veletrowell
    Fecha de Ingreso
    marzo-2011
    Mensajes
    2.596

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Revisa las conexiones y sanealas un poco porque parace que debe de haber algo mas por ahí, mira los ajustes de la fuente tambien vaya ser que el esté tocado el fader.
    Eso que has puesto no son woofer sino coaxiales.
    Prueva a conectar solo los vieta sin tweeter ni nada vaya ser que el problema sea del propio altavoz y no de la instalacion.
    Fuente Pioneer 9800 BT Tweeter: Supremo Piccolo Woofer: Brax 6.1 Ampli vias: Brax X2000.2 Sub: JL Audio 12W6 Ampli Sub: JL 1000/1 Cableado: hollywood y Dietz Bateria: Blue top 4.2DC ,CAP Mundorf para fuente, Dynamat Original.

  12. #12
    Zonatuner
    Fecha de Ingreso
    mayo-2011
    Mensajes
    6

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Wenas...

    He cogido el altavoz de serie de otro alfa 147 (sonido correcto en su coche) y estaba conectado en paralelo (fuente y tweeter al altavoz), en mi coche la conexión estaba al contratio, todo al tweeter.

    Bueno, con el altavoz de serie en mi coche conectandolo de las dos formas diferente sigue sonando igual de mal, el fader todo atrás y subiendo volumen, es un sonido muy grabe y bajito.

    La radio la saqué pero no he visto nada. Pero me he dado cuenta de que puse un interface para no perder los mandos del volante al cambiar la fuente, mañana probaré a quitarlo por si me está afectando en algo, ya no se que buscar.

    Si no me va a tocar sacar todo el cableado?? como lo hago¿¿?? desde la puerta o la fuente??

  13. #13
    Estoy aqui Avatar de JUAN._
    Fecha de Ingreso
    octubre-2008
    Mensajes
    5.875

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    comprueba continuidad desde la radio, a malas te tiras un cable por debajo de la goma de las puertas y listo.
    poco a poco... se llega lejos.
    Los manuales del usuario no son para llenar la caja.
    Cita Iniciado por Albert_17 Ver Mensaje
    Un ferrari enzo esta muy bien, pero quiza solo necesites un ibiza para ir a comprar los viernes por la tarde.

    MP ´s de vuelta ya!!

  14. #14
    Nabeado
    Fecha de Ingreso
    febrero-2010
    Mensajes
    993

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Mirate tambien que ninguno de los altavoces tenga confundido el + con el -.

  15. #15
    Zonatuner
    Fecha de Ingreso
    mayo-2011
    Mensajes
    6

    Respuesta: Porqué no llega bien el sonido en altavoces traseros?

    Solucionado!! como suele pasar, era lo más sencillo... La opción FIE (mejorador de la imagen delantera) de la fuente, estaba en 100 y tenía que estar off... Ahora si que suena perfecto!!

    Muchas gracias a todos!!!!!!!
    Última edición por crisdemi; 12-may-2011 a las 19:12

+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo

Temas Similares

  1. Porqué la gente compra altavoces con la vista?
    By Wille in forum Car Audio General
    Replies: 17
    Último mensaje: 10-mar-2008, 16:50
  2. No suena bien porque es?
    By XxCristianxX in forum Car Audio General
    Replies: 11
    Último mensaje: 24-ago-2007, 18:07
  3. etapa gto y estos altavoces gto, esta bien?
    By LUNADIESEL in forum Car Audio General
    Replies: 5
    Último mensaje: 19-jul-2005, 12:10
  4. ¿porqué no frena bien mi coche?
    By Abin_xsara in forum Mecánica
    Replies: 15
    Último mensaje: 04-abr-2005, 13:28

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40