+ Responder al Tema
Mostrando resultados del 1 al 2 de 2

Al subir volumen, los graves se disminuyen

  1. #1
    Zonatuner
    Fecha de Ingreso
    julio-2016
    Mensajes
    3

    Al subir volumen, los graves se disminuyen

    Hola a todos, tengo una duda, al estar el volumen medio-alto, se escucha muy bien los graves, pero cuando le aumento el volumen considerablemente alto, noto que no distorsionan los woofers pero la intensidad de los graves se disminuye notablemente, esto es normal?

    Les detallo abajo el equipo que tengo instalado, muchas gracias.

    - Unidad Sony XAV-712 BT 52Wx4

    - Amplificador Sony XM-GS100
    MAX. CHANNEL POWER CONFIGURATION AT 4 OHM 600 W x 1
    MAX. CHANNEL POWER CONFIGURATION AT 2 OHM 1100 W x 1
    FREQUENCY RESPONSE 10-300 Hz
    Lo tengo con los siguientes ajustes:


    - 2 Woofers Sony XS-GSW121D
    12", 520 Watts RMS, Doble bobina, 4 + 4 ohm o 2 ohm
    Están conectados de la siguiente manera:


    Y por último la batería que tengo es de las siguientes especificaciones:

    Marca Hankook, 12V, 45AH(20HR), 65MIN(RC), 390A(EN) 400A(SAE)

  2. #2
    Zonatuner
    Fecha de Ingreso
    julio-2016
    Mensajes
    3

    Respuesta: Al subir volumen, los graves se disminuyen

    Cita Iniciado por luisem1789 Ver Mensaje
    Hola a todos, tengo una duda, al estar el volumen medio-alto, se escucha muy bien los graves, pero cuando le aumento el volumen considerablemente alto, noto que no distorsionan los woofers pero la intensidad de los graves se disminuye notablemente, esto es normal?

    Les detallo abajo el equipo que tengo instalado, muchas gracias.

    - Unidad Sony XAV-712 BT 52Wx4

    - Amplificador Sony XM-GS100
    MAX. CHANNEL POWER CONFIGURATION AT 4 OHM 600 W x 1
    MAX. CHANNEL POWER CONFIGURATION AT 2 OHM 1100 W x 1
    FREQUENCY RESPONSE 10-300 Hz
    Lo tengo con los siguientes ajustes:


    - 2 Woofers Sony XS-GSW121D
    12", 520 Watts RMS, Doble bobina, 4 + 4 ohm o 2 ohm
    Están conectados de la siguiente manera:


    Y por último la batería que tengo es de las siguientes especificaciones:

    Marca Hankook, 12V, 45AH(20HR), 65MIN(RC), 390A(EN) 400A(SAE)
    No me apareció la imagen del amplificador, el link es el siguiente:

    https://drive.google.com/file/d/0Bwx...ew?usp=sharing

+ Responder al Tema

Temas Similares

  1. El volumen baja solo
    By zilka in forum Car Audio General
    Replies: 9
    Último mensaje: 12-mar-2015, 21:33
  2. hablando de volumen
    By jose3 in forum Car Audio General
    Replies: 4
    Último mensaje: 02-sep-2014, 08:03
  3. Volumen de un altavoz sube y baja solo!!
    By kawito in forum Averías y Soporte técnico
    Replies: 6
    Último mensaje: 25-jul-2013, 13:29
  4. graves monacor sp 30-200pro
    By manu sevilla in forum Car Audio General
    Replies: 1
    Último mensaje: 02-oct-2012, 21:46
  5. Equipo se apaga al subir el volumen al máx.
    By JOSUKO in forum Car Audio General
    Replies: 9
    Último mensaje: 01-ago-2012, 20:31

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40