+ Responder al Tema
Mostrando resultados del 1 al 9 de 9

SE VA TODA LA CORRIENTE al montar gente en asientos traseros

  1. #1
    Zonatuner
    Fecha de Ingreso
    noviembre-2013
    Mensajes
    74

    SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    buenas a todos tengo un problema k me tiene loco y no tengo ni idea de k puede ser , como e dixo en el titulo se ve va toda la corriente al montar a alguien en los asientos de atra y tambien a empujar echandote sobre los respaldo de los asientos trasero pero lo raro eske en el momento k me pasa eso es muy raro xk no me doy cuenta asta el momento de arrancar el coche k giro la llave y se va toda la corriente del coche pero aunke este el fallo ay si no intento arrancar el coche no se me va la corriente es muy raro y ay veces k asta si espero un poko me vuelve a venir la corriente xk se me vuelve a iluminar marcador y demas pero namas k intento arrancar otra ves se vuelve a ir por completo todo muy raro pero esto de k vuelva al rato solo pasa a veces y tambien me a pasado en estos dias xk antes no k ya incluso una ves arrancaso como se monte alguien atra o aya alguien montado el coche me pega tirones y se apaga e incluso no arranca k eso antes no me lo asia pero ya incluso eso tss.. y estoy jarto de mirar bateria mirar los respaldales de los asiento en los asiendo y keva no encuentro el fallo y keria saber si me podeis echar una mano aver por donde pueden ir los tiros Espero una respuesta Muchas GRaciias UN saludo

  2. #2
    Zonatuner Avatar de ruben626
    Fecha de Ingreso
    noviembre-2012
    Mensajes
    1.246

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    as mirado si pasan cables o algo ??? esque es raro de cojones

    que coche es??
    Equipo Car Audio
    Fuente: Alpine CDA-178BT
    Bandeja: 4 ciare cm200n y 2 tw ct 268nd
    Ampli puertas: steg k2/03
    Subwoofer:2 kicker 12" soloX
    Ampli Subwoofer: massive 3600d

  3. #3
    Zonatuner
    Fecha de Ingreso
    noviembre-2013
    Mensajes
    74

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    Buenas k pasa ruben Gracias por contestar antes de todo y el coche es un fiat punto el modelo del 2001 y yo no e visto k pase ningun cable o los k pasan no les veo ningun problema de corto o k esten pelados o sintomas de calentones es muy muy raro como tu diiices y ya nose k mirar xk si fuera un corto se iria la corriente desde k ase el corto no en el momento solo de arrancar o incluso ya arrancado apagarseme el coche es muy raro la verdad aver si me podeis echar una mano Graciias Un saludo

  4. #4
    Zonatuner Avatar de bucefalin
    Fecha de Ingreso
    julio-2011
    Mensajes
    21

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    has mirado bien los bornes de la bateria??
    puede ser que tengas algun cable pillado mal en la bateria

  5. #5
    Zonatuner
    Fecha de Ingreso
    noviembre-2013
    Mensajes
    74

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    Siiii y keva de las bornas no es estan bien apretadas y todo

  6. #6
    Zonatuner Avatar de bucefalin
    Fecha de Ingreso
    julio-2011
    Mensajes
    21

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    pues entoces es un cable que cuando metes peso atras esta haciendo masa ... y tiene pinta que es el cable positivo y si tienes distribuidor de positivos tambien miralo por que sino no es algo normal ...

  7. #7
    Zonatuner
    Fecha de Ingreso
    noviembre-2013
    Mensajes
    74

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    Pero lo k no entiendo si fuera un corto namas aser el corto se me iria toda la corriente pero eske lo k me pasa es k asta k no intento arrancar el coche no me doy cuenta eso es lo raro

  8. #8
    Zonatuner Avatar de bucefalin
    Fecha de Ingreso
    julio-2011
    Mensajes
    21

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    Por que en el equipo tambien influye el cable de remote (conectado a llave de contacto imagino)
    entonces si no metes la llave no pasa corriente por el ... yo revisaria cableado ... algo tienes pillado

  9. #9
    Zonatuner
    Fecha de Ingreso
    noviembre-2013
    Mensajes
    74

    Respuesta: SE VA TODA LA CORRIENTE al montar gente en asientos traseros

    Keva mi radio esta directo xk yo puedo encenderlo sin meter la llave y dar contacto pero de toas forma te explico xk kreo k no se me a entendio yo por ejemplo me monto y enciendo el radio o lo k sea del coche y anda todo o tambien si le doy el contacto si enciende marcador y sigue todo encendio es a la ora de darle a la llave para arrancar cuando sucede eso x eso es lo raro k no le encuentro sentido o por lo menos yo... Ayer estube mirando cables baterias t demas y no e visto nada raro de nuevo lo k le e exo es debajo de los asiento poneerle un takito de madera para k levante un poko los asiento y no aga tanta presion o mejor dixo la precion del peso vaya toda al tako de madera aver si cuando monte a gente atras k pasa pero de toas forma lo puse x probar no kreo k se arregle asiin aver si a ustedes se ocurre algo como a mi aunke no paresca tener sentido pero x probar jajajaja Un saludo

+ Responder al Tema

Temas Similares

  1. inversor de corriente
    By sanche_z in forum Car Audio General
    Replies: 6
    Último mensaje: 11-feb-2015, 23:30
  2. cable de corriente
    By cristian. in forum Car Audio General
    Replies: 41
    Último mensaje: 14-ene-2014, 00:33
  3. Replies: 1
    Último mensaje: 16-ene-2013, 18:51
  4. problema de corriente
    By SORIA_DAVID in forum Car Audio General
    Replies: 9
    Último mensaje: 25-jul-2012, 10:20
  5. Replies: 3
    Último mensaje: 08-ene-2007, 00:13

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40