+ Responder al Tema
Mostrando resultados del 1 al 4 de 4

Que fusible pongo??

  1. #1
    ibizagti16v Avatar de ibizagti16v
    Fecha de Ingreso
    marzo-2005
    Ubicación
    1.9 petrolero
    Mensajes
    1.819

    Que fusible pongo??

    Os cuento, llevo 700w rms amplificados en el coche y llevaba un fusible de 40A que ya se me habia jodido dos veces. Ahora llevo a mayores otros 200w y quisiera saber qué fusible sería el ideal para proteger este equipo. Gracias!!


    lucas141284@hotmail.com

    Model Cars Tuning Club

  2. #2
    car audio botellonero Avatar de txivo
    Fecha de Ingreso
    septiembre-2005
    Ubicación
    fiat bravo multijet supersport 165hp
    Mensajes
    3.514

    Re: Que fusible pongo??

    yo de general pondria 90 amperios mas menos
    le iran bien a lo que llevas en el ibi

    kazurros tuning club

    1º tuning show en val de san lorenzo(leon) 3 y 4 de mayo de 2014

    fuente:alpine 9812rb
    vias:oxigen audio pro 62
    bandeja:2x beyma 12ga50 + 4x beyma pro8mi100 + 4x kipus st9000 4 tw technical
    etapas:hifonics bxi 2006d
    as f4 600 as 4.160 macrom 1500d
    subwoofers: 2x kipus pro15d2 2x kipus f12

  3. #3
    ibizagti16v Avatar de ibizagti16v
    Fecha de Ingreso
    marzo-2005
    Ubicación
    1.9 petrolero
    Mensajes
    1.819

    Re: Que fusible pongo??

    Cita Iniciado por txivo Ver Mensaje
    yo de general pondria 90 amperios mas menos
    le iran bien a lo que llevas en el ibi
    Es que solo encuentro hasta 80A de tipo AGU, que es el que me cabe en el portafusible. Con 80 también irá bien, no?? Gracias txivo.


    lucas141284@hotmail.com

    Model Cars Tuning Club

  4. #4
    Zonatuner
    Fecha de Ingreso
    mayo-2008
    Mensajes
    2

    Re: Que fusible pongo??

    Hola a todos tengo la pregunta del millon de dolares. Compre un civic 1.5 16V el cual estoy preparando con unos amigos, el problema viene cuando el otro dia miremos pipetas y habia una con el cable roto probamos a arrancarlo con tres arranco y luego se paro en seco, hemos puesto pipetas nuevas y no arranca gira el motor de arranque pero no llega chispa a la bujia. Tambien observemos un fusible en la caja del motor de 20 que estaba roto pero si ponemos uno nuevo se enciende las luces del marcador y carga inyeccion igulmente no hace chispa. ALGUIEN NOS PODRIA AYUDAR PORFAVOR............GRACIAS...........

+ Responder al Tema

Temas Similares

  1. Que fusible pongo?
    By Inyector in forum Car Audio General
    Replies: 9
    Último mensaje: 10-abr-2005, 16:41
  2. Q Fusible Le Pongo ???
    By JasonD in forum Car Audio General
    Replies: 11
    Último mensaje: 05-ago-2003, 02:15
  3. le pongo un fusible?
    By RINO in forum Electrónica
    Replies: 4
    Último mensaje: 07-jul-2003, 01:12
  4. Q fusible pongo????¿¿?¿?¿?¿?
    By lolomts in forum Brico Sonido
    Replies: 9
    Último mensaje: 10-abr-2003, 14:31

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40