+ Responder al Tema
Mostrando resultados del 1 al 7 de 7

Se keda el acelelerador cojido!!!

  1. #1
    Zonatuner Avatar de juaninho
    Fecha de Ingreso
    mayo-2004
    Mensajes
    275

    Se keda el acelelerador cojido!!!

    Wenasss, pues eso ke cuando voy con el coche y tengo ke soltar el acelerados y pisar el embrague se keda el coche acelerado, no se por ké. Creia ke era del mismo starter o del aire, o por ke ponia el aire acondicionado (ke siempre se keda un pokito mas acelerado) pero ke vá, si voy a 3.000 rev y piso el embrague se keda a 3.000 rev y para ke baje tengo ke pisar el acelerador y soltarlo rapido, asi si baja. Es problema del cable?? o del carburador, ke podria estar sucio??


    Una curiosidad, generalmente, me suele pasar mas en invierno ke en verano, pero ultimamente me pasa muy a menudo. Sabriais mas o menos de ke podria ser??


    Muchas gracias
    Saludosss

  2. #2
    Zonatuner
    Fecha de Ingreso
    abril-2003
    Ubicación
    VECTRA 1.7 TD
    Mensajes
    255
    que coche tienes?
    si tienes aire no creo que tenga carburador
    te pasa sobre todo en frio o siempre?
    los coches, antiguos sobre todo, tienen un dispositivo de starter automatico, que en frio y al arrancar dejan el motor revolucionado
    y hasta que no cogen temperatura y les pegas un aceleron no se bajan.
    puede ser algo de eso

  3. #3
    Zonatuner Avatar de juaninho
    Fecha de Ingreso
    mayo-2004
    Mensajes
    275
    Hola, tengo un rover 200, de gasolina. Empece a usarlo desde marzo y sobre marzo y abril solia pasar, pero muy poco. En el verano no me ha pasado nunca y ahora me esta pasando cada vez mas, y no creo ke sea por q el motor este frio o caliente, porke lo mismo me pasa al cojerlo por la mañana temprano, ke cuando llego a la cochera despues de 30 min por autopista.

    He estado probando, y creo ke para ke no ocurra hay ke soltar el pedal del acelerador rapido, osea, de golpe. Si se suelta suavemente se keda cojido y no veas, lo mismo cuando piso el embrague se pone el coche a 4.000 rev y tengo ke pegarle un pisoton al acelerador para ke se "suelte" y baje las r.p.m.

    Os pregunto, por si es poca cosa como engrasar algun cable o algo de eso, y lo puedo hacer yo...pues lo hago. A ver ke opinais.



    Gracias
    Saludoss

  4. #4
    Zonatuner Avatar de Dj-KrasH
    Fecha de Ingreso
    agosto-2003
    Ubicación
    206
    Mensajes
    1.037
    Mira el cable si esta medio roto o quizas doblado y si no miraria la inyeccion
    DaLe DurO QuE PaGa El SeGuRo

  5. #5
    Zonatuner Avatar de juaninho
    Fecha de Ingreso
    mayo-2004
    Mensajes
    275
    Revisar el cable?? alomejor podria ser ke sea de algun muelle del pedal o algo, ke se engrasa un poco y punto, no??


    Como se verifica el cable, por debajo del salpicadero?? me supongo ke abria ke abrir el capo, no?? Es ke no se como va eso



    Gracias
    Saludoss

  6. #6
    Zonatuner Avatar de juaninho
    Fecha de Ingreso
    mayo-2004
    Mensajes
    275
    Pues nada, deciros ke he llevado el coche al taller de la rover y me han dixo ke es problema de un aparatito electronico ke se encarga en distribuir la gasolina, ke vale 300 euros. Eso es el tipico xips o centralita?? y si le pongo uno ke de mas potencia??

    que opinais??


    Saludoss

  7. #7
    Zonatuner
    Fecha de Ingreso
    noviembre-2004
    Ubicación
    SEPHIA
    Mensajes
    21
    Si fuera del cable del acelerador cuando tu vas en marcha y pisas el embrage el coche se revolucionaria mucho

+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40