+ Responder al Tema
Mostrando resultados del 1 al 5 de 5

Problemas con VW Polo III 1.0 50 hp del 1997 - 17.000 km (2ª Mano)

  1. #1
    Zonatuner
    Fecha de Ingreso
    junio-2013
    Mensajes
    2

    Problemas con VW Polo III 1.0 50 hp del 1997 - 17.000 km (2ª Mano)

    Hola,

    Este es mi primer post en el foro. He intentado encontrar un lugar donde buscar respuestas y algo de ayuda ya que, hace cosa de un mes que me compré un VW Polo de segunda mano y ya han empezado los contratiempos.

    El coche es este: VW Polo III 1.0 con 50hp, con 170.000 km

    Me lo vendieron por 1.500€, con el cambio de nombre incluido, la ruida trasera derecha nueva (estaba echa polvo) y según el concesionario, una "revisión" que me hizo el mecánico, que según la ficha, he visto que simplemente revisó los niveles y engrasó algunas cosas. El motor me lo dieron con 170.000 kilómetros y la última ITV pasada :?

    Los problemas que se han ido presentando a lo largo de este mes son los siguientes, y en este orden:

    1. El primer problema que tuve con el coche fue que por el tubo de escape salía un "humo blanco" cuando apretaba el acelerador, cuando daba acelerones y sobretodo cuando el coche llevaba un rato corriendo, en caliente. Pensé que podía ser algo de agua, una fuga, o lo que fuera. Todavía no sé cual puede ser el motivo, ahora sigue sucediendo aunque solo a veces. Tengo mis dudas en si es un nivel excesivo de agua, si es que el coche es viejo y de los tutes que le pego se acaba resintiendo, no lo sé.

    2. El segundo problema, se presentó cuando en ocasiones y sobretodo en marchas reducidas, parecía que al acelerar el coche se "ahogaba" un poco, como si faltara compresión o potencia al acelerar. Esto me había pasado cuando el coche estaba caliente y fue hace cosa de dos semanas. Este problema todavía lo tengo y me pasa creo que cuando tengo un nivel bajo de aceite.

    3. El tercer problema es el piloto del aceite y la falta del mismo. En un mes, no sé con cuánto aceite me darían el coche, ni cuanto consume, el caso es que a las tres semanas de comprarlo el piloto del aceite no hacía más que saltar y pitar, avisándome en cada rotonda o curva que tomaba, llegando a estresarme muchísimo. Por consiguiente el problema del acelerón y ahogarse, parecía que estuvieran vinculados ya que, le eché un litro de aceite al coche hace cosa de una semana, remitieron estos fallos, pero ayer volvió a saltarme el piloto del aceite, a pitarme, a estresarme y a darme problemas de aceleración y falta de potencia. (Es posible que los dos problemas estén vinculados).

    4. El último problema vino ayer. Con poco nivel de aceite, a ratos el coche iba ahogado sobretodo en marchas cortas, el caso es que cuando el coche paraba (en los peajes, o en los semáforos) me temblaba mucho y hacía como un ruido de tractor, "tuc-tuc-tuc-tuc-tuc", rollo diesel, cuando mi coche es gasolina e iba como la seda, sin ruido ni nada. No sé que demonios puede ser. Al final ese ruido se hizo permanente sobretodo entre las marchas 1ª, 2ª y 3ª, como si de un diésel se tratara.. rrrrruuuummm.. !


    En resumen, pierde aceite, me consume mucho (le eché un litro hace una semana y vuelve a pitarme), me saca humo blanco, pierde potencia a ratos, y para colmo ahora a veces me "hace el tractor", cuando está parado y suena como un diésel, y en marchas cortas hace un ruido de diesel, como un "brrrrrrrruumm" al acelerar, y uno fluido como la seda típico de gasolina.


    ¿Alguien tiene idea de qué puede estar pasandole al coche?

  2. #2
    Zonatuner Avatar de tuno-caraudio
    Fecha de Ingreso
    noviembre-2011
    Ubicación
    Audi A4 1.8T Quattro 230cv
    Mensajes
    531

    Respuesta: Problemas con VW Polo III 1.0 50 hp del 1997 - 17.000 km (2ª Mano)

    pues todo muy claro, tienes problemas en los segemtos, pierde compresion y te quema aceite por ahi
    solucion, vale el collar mas que el perro

  3. #3
    Zonatuner Avatar de Andres57sc
    Fecha de Ingreso
    diciembre-2011
    Mensajes
    230

    Respuesta: Problemas con VW Polo III 1.0 50 hp del 1997 - 17.000 km (2ª Mano)

    Tiene pinta de ser eso, el humo blanco que ves es porque el motor está quemando acéite.

  4. #4
    Zonatuner
    Fecha de Ingreso
    junio-2013
    Mensajes
    2

    Respuesta: Problemas con VW Polo III 1.0 50 hp del 1997 - 17.000 km (2ª Mano)

    Cita Iniciado por tuno-caraudio Ver Mensaje
    pues todo muy claro, tienes problemas en los segemtos, pierde compresion y te quema aceite por ahi
    solucion, vale el collar mas que el perro
    Antes de nada, agradecer vuestras respuestas.

    El problema, o mejor dicho, los problemas que aquí he mencionado he visto que se han paliado echándole aceite al coche. Me salió otra vez el piloto del aceite, con todos los problemas que aquí puse, y al echarle dos litros de aceite al motor se han esfumado, como por arte de magia, todos los problemas (hasta que vuelva a faltarme aceite y estemos en las mismas). Con lo cual, por ahora solo sé que, mientras el coche tenga aceite no me dará estos problemas.

    Por otro lado, el problema que tengo ahora es que "Mi coche traga más aceite casi que gasolina", mensualmente tengo que echarle 1 L. de aceite mínimo, y si no es así, me quedo sin coche.

    Por último solo quería preguntar que, a qué haces referencia cuando dices "problemas en los segemtos", ¿Quieres decir segmentos? ¿Con la metáfora de vale más el collar que el perro, quieres decir que reparar eso me costará más que el coche en sí? Me costó 1.500 € pero evidentemente que no invertiré una reparación de 500€ en un coche así ya que x3 ese precio me compro otro.


    Gracias de todos modos.

  5. #5
    Zonatuner Avatar de tuno-caraudio
    Fecha de Ingreso
    noviembre-2011
    Ubicación
    Audi A4 1.8T Quattro 230cv
    Mensajes
    531

    Respuesta: Problemas con VW Polo III 1.0 50 hp del 1997 - 17.000 km (2ª Mano)

    mira, los segmentos en si no valen mucho, pero lo que pasa que tiene mucha mano de obra, ahi que levantar la culata y cambiar la junta de culata y ya abierto seguramente salen mas cosillas tontas que entre unas cosas y otras sale entre 600e
    yo soy mecanico y se de que va todo esto, si el coche lo compraste a un profesional, ve a el y le dices tu problema y si te dio garantia pues que lo repare y si se lo compraste a un particular, vendelo antes de nada antes de que sea mas tarde y peor
    un saludo

+ Responder al Tema

Temas Similares

  1. Caja 6v TDI Kit completo Ibiza Polo
    By kazerdo in forum Vendo
    Replies: 6
    Último mensaje: 11-oct-2014, 22:31
  2. Conexiones Fakra-Iso en VW Polo 9N
    By Señor Ivan in forum Car Audio General
    Replies: 1
    Último mensaje: 24-may-2013, 11:46
  3. añadido laguna 1995-1997
    By rato in forum Compro
    Replies: 0
    Último mensaje: 29-abr-2013, 20:17
  4. problema en caja de cambios polo
    By kuko in forum Mecánica
    Replies: 2
    Último mensaje: 10-mar-2013, 22:28
  5. Polo r36
    By chiky_tng in forum Tuning Digital
    Replies: 12
    Último mensaje: 25-nov-2006, 09:17

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40