+ Responder al Tema
Mostrando resultados del 1 al 2 de 2

Problemas con el embrague en un megane dTi

  1. #1
    Zonatuner Avatar de ManuelVi
    Fecha de Ingreso
    noviembre-2004
    Ubicación
    Megane dTi RXI
    Mensajes
    40

    Problemas con el embrague en un megane dTi

    Vamos a ver tengo un megane dTi del 99 con 100.000 Km. muy cuidado.

    Desde hace un tiempo (unos 5 meses) me ha combiado el tacto del embrague... Siempre ha tenido el coche un recorrido "raro", pero ahora a aumentado... El 95% de los 100.000 km que tiene se los he hecho por autopista, pero cuando lo meto por ciudad y gasto el embrage... El recorrido es como si se hiciera más largo... tengo que "jugar" más con el embrague cada vez que salgo de un semaforo porque si no se quiere calar. Si no me pongo a "quemar embrague" no puedo salir "relativamente" rápido como antes lo hacía, e incluso el coche entero se pone a "temblar".

    Es un poco raro, porque como ya digo casi todos los kilómetros que le he hecho han sido por autopista... y ahí digamos que el embrague casi no se gasta, además en las reducciones siempre le he hecho el "doble embrague".

    Yo creo que deben de ser las superficies de fricción del embrage que se han deteriorado y por eso cuando entro en ciudad, hace esas cosas "raras".

    Bueno que me decis... y es lo que creo hasta que no me deje "medio tirado" no tengo intención de cambiárselas...

  2. #2
    Zonatuner Avatar de XR2i
    Fecha de Ingreso
    julio-2003
    Ubicación
    XR2i
    Mensajes
    462
    eso es el disco de embrague ke por lo ke sea se te ha gastado y patina de ahi ke te pase lo ke comentas
    Fiesta XR2i 1.6 sin comentarios

+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40