+ Responder al Tema
Mostrando resultados del 1 al 13 de 13

Problemas clio sport 172cv....

  1. #1
    Zonatuner Avatar de Magoz
    Fecha de Ingreso
    febrero-2002
    Ubicación
    HomologastuR city
    Mensajes
    761

    Problemas clio sport 172cv....

    Os cuento el caso, tengo un cliente q tiene problemas con su coche, un clio sport con 3 añitos.

    Pues bien el coche cundo pasas por una determinada curva de mas o menos 280º es decir casi casi una vuelta entera con sentido al reves q las rotondas pues si llevas el depósito un poco menos de la mitad se queda sin gasolina en el motor y sin motricidad claro, esto ocurre durante unas décimas de segundo o mas, hasta q el coche se vuelve a cebar al estar recto.

    Ya le han cambiado todas las piezas y en la Renault le dicen q es normal q pase cuando se va a menos de 1/4 de depósito, por el diseño del depósito y q pasaba con los de la copa tb.......

    Ahora me pregunto:

    -Alguien conoce un caso parecido?
    -Hay algún club del clio sport?
    -Pq Renault no se hace responsable si se supone q es un coche de altas prestaciones q no se puede quedar así parado?

    Es q yo flipo, hemos pasado la curva a 60km/h (ibamos "parados", como si la diese con mi coche y fuesemos de paseo total) y el cocche se ha descebado y ha pasado.

    El tio está desesperado..............con un clio sport no puede pasar esto no?.....vamos q si me pasa despues de gastarme mas de 3 kilos en un coche se lo tragan..............

  2. #2
    Zonatuner Avatar de DAVIDQV
    Fecha de Ingreso
    enero-2003
    Ubicación
    C30AMG / mk2 PB
    Mensajes
    4.787
    hay un club del clio...pero no me acuerdo del la web...

    www.clubclio.com


  3. #3
    Zonatuner Avatar de flaix
    Fecha de Ingreso
    noviembre-2002
    Ubicación
    Golf GTi 1.8T
    Mensajes
    1.400
    joder que putada, ke vaya a la oficina del consumidor asi en la renault le haran mas caso o le daran alguna solucion


    FACILMENTE!!!!

  4. #4
    Zonatuner Avatar de vr64ever
    Fecha de Ingreso
    mayo-2002
    Ubicación
    Vr6
    Mensajes
    1.047
    He conocido 2 casos exactamente igual a este, y los dos eran de lo mismo.

    Dices que le han cambiado todas las piezas, entonces nuse que decirte...

    El problema, en estos dos casos, estaba en el deposito de gasolina, si se lo han cambiado ya... pues me callo, pero sino, me inclino que sea por ahi el fallo.

    EL porque??, los depositos, no son diafanos, estan llenos de camaras o compartimentos, precisamente para que no pase eso, es decir cuando el coche se incline la gasolina no se vaya hacia un lado y se kede sin caldo para inyectar hacia el motor.

    Si uno de estas paredes del compartimento se jode, la gasolina no se keda donde deberia, y pasa que al coche no le entra nada de caldo.

    Ya nos contaras que pasa

  5. #5
    Zonatuner Avatar de turbosi
    Fecha de Ingreso
    diciembre-2002
    Ubicación
    LEON 20VT
    Mensajes
    2.554
    vr64ever te lo ha explicado de cine

  6. #6
    Zonatuner Avatar de ALCOBENDAS
    Fecha de Ingreso
    septiembre-2002
    Ubicación
    UNO TURBO
    Mensajes
    1.400
    A mi coche le pasa de siempre eso.. cambie el filtro de gasolina y sigue =.. es un gran problema..pro con facil solucion.. lleba medio deposito

  7. #7
    Zonatuner
    Fecha de Ingreso
    julio-2002
    Ubicación
    Xantia 1.9 TD & Compact
    Mensajes
    175
    pues yo conozco otro, el del 205 de saxito vtr, tb pasa los mismo, el coche se keda muerto, por la falta de caldo en algunas curvas.

    rafagas.

    - "La vida no es un negocio para ser dirigido, es un misterio para ser vivido"

    - "Yo no soy pederasta, ni asalta cunas, ni escala biberones, SOY UN CAZATALENTOS"

  8. #8
    Zonatuner Avatar de vr64ever
    Fecha de Ingreso
    mayo-2002
    Ubicación
    Vr6
    Mensajes
    1.047
    Cambiar los putos depositos... y menos ekipos de sonido (va por ti pedrito )

  9. #9
    Zonatuner Avatar de francisco
    Fecha de Ingreso
    noviembre-2002
    Ubicación
    KADETT GSI SEH
    Mensajes
    326
    Juer a mi m pasaba en un 5 con el aceite del motor entrabas a tabla y s encendia el chivato s kedaba de tal manera q el sonido del motor cambiaba, claro estaba sin aceite

    Coche nuestro que estás en el garaje,
    santificados sean tus caballos;
    ven con nosotros al asfalto;
    hagase tu voluntad, en la carretera y en el circuito;
    danos hoy nuestro carburante de cada día;
    perdona nuestras locuras;
    como también nosotros perdonamos a los que nos pitan;
    no nos dejes caer bajo la tentación del acelerador;
    y líbranos del radar;
    Amén

  10. #10
    Zonatuner Avatar de Magoz
    Fecha de Ingreso
    febrero-2002
    Ubicación
    HomologastuR city
    Mensajes
    761
    Pues al clio le cambiaron el aforador , le suplementaron el depósito y unas cuantas mas piezas...pero creo q no le cambiaron el dposito.

    A otro clio sport le pasaba lo mismo en la misma curva pero al cambiarle esas piezas pues ahora va bien.

    Pues a ver q hace, pero está en manos del abogado ...a ver a ver....

  11. #11
    Zonatuner Avatar de antrax
    Fecha de Ingreso
    mayo-2003
    Ubicación
    1992 Honda Civic EG6
    Mensajes
    1.982
    yo conozco a un chabal que le pasó lo mismo en el hyndai accent de la copa hyudai de circuitos.
    Un mecanico de la copa renault clio le dijo que eso se arreglaba cambiando el depósito, ya que a el le habia pasado en algunos clio, que era debiado a que la estructura interna del deposito debia estar en mal estado y le recomendó que no se gastara la pasta en un deposito nuevo, le dijo que el una vez metió unas pelotas en el deposito (no me acuerdo el material) para aumentar el volumen que ocupaba la gasolina y que así no se descebase la bomba.

  12. #12
    Zonatuner
    Fecha de Ingreso
    noviembre-2002
    Ubicación
    5 GT Turbo
    Mensajes
    79
    Alguien preguntaba sobre el club del clio
    http://www.clubclio.com

  13. #13
    Nabeado Avatar de ssgti
    Fecha de Ingreso
    febrero-2002
    Ubicación
    Swift gti & 5 GTT copa
    Mensajes
    2.841
    facil solucion, poner un cebador y listo, son comunes en competicion.

    El fallo es muy comun en algunos coches, francamente, falta de diseño.

+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40