+ Responder al Tema
Mostrando resultados del 1 al 6 de 6

peugeot 406.. polémica.. ayuda por favor

  1. #1
    Zonatuner
    Fecha de Ingreso
    marzo-2002
    Ubicación
    406
    Mensajes
    238

    peugeot 406.. polémica.. ayuda por favor

    hola, hace 1 semana compre un 406 1.9TD 92cv (de hace 6 años) y resulta que en la peugeot me han comentado varios problemas q tiene el coche, pero que les ocurre a todos.

    Cuando recibi el coche, en frio sonaba como si patinara una correa, total como estaba en garantia me lo miraron y resulta q era una polea de la correa de accesorios que patinaba una parte de la polea (parte interior) sobre la otra de la misma polea y chillaba (parte superior). Al cambiarla me encuentro con que el sonido se quito pero aparece uno nuevo provocado o bien por la correa q esta destensada (version del mecanico de la garantia) o bien por el tensor, que consta de un bombin y un muelle que segun le peugeot se averia cada X mil kms y les pasa a todos los 406.

    El jueves tengo que llevar el coche para q segun el mecanico le tense la corre mas, pero yo en vista de lo que me han dicho creo q le voy a decir que le ponga el bombin y el muelle q seguramente esten malos. ¿a alguien le ha pasado? hago bien en ponerlos?

    Y el gran dilema es que el montaje de bombin y el muelle supone un proceso muy delicado segun peugeot, en donde por lo visto hay q golpear un tornillo del bloque motor que entra doblado o algo asi me han dicho, y que no recomiendan a los dueños ver como trabaja el mecanico porque da a entender que "arregla el coche a martillazos", pero que se tienen que dar para cambiarlo. Yo me supongo que el mecanico donde tiene la garantia mi 406 (que es la casa opel) sabra hacer esto no?. Mi garantia cubre mano de obra durante 3 meses asi que me merece la pena llevarlo ahi. (la mano de obra de la instalacion sube a 25 mil pesetas, y el bombin y la pieza salen por 25 mil pts aprox. lo cual en la peugeot me sale que se lo hagan unas 50 mil pts, mientras que en donde compre el coche (opel) me sale por el precio del material (25.000 pts) suponiendo que no se hagan cargo del material que todavia no lo se.


    Alguien me recomienda algo por favor? de mecanica no entiendo mucho, a ver si alguien me ayuda o le ha pasado. Al igual si tienes un 406 dime que mas fallos le suelen ocurrir. Tambien me han dicho (un amigo q tiene otro) que me pasara que se me juntara aceite con agua y me aconjonare de que es la junta culata pero no es asi, es una varilla y hace el mismo efecto solo que no vale una pasta como la junta culata. MUCHAS GRACIAS
    jmtork@hotmail.com

  2. #2
    Zonatuner
    Fecha de Ingreso
    marzo-2002
    Ubicación
    406
    Mensajes
    238
    muchisimas gracias
    jmtork@hotmail.com

  3. #3
    Zonatuner Avatar de lolomts
    Fecha de Ingreso
    noviembre-2002
    Ubicación
    Polo GT
    Mensajes
    201
    Buenas

    He leido tu post y me ha recordado a un problema q ha tenido mi padre en su Citroen Xantia TD del año 96 aprox,asi q llevara el mismo motor q el tuyo.

    Al coche de mi padre,al igual que tu dices, en frio le sonaba un ruido parecido al d una correa cuando esta floja,como un grillo a lo bestia,al poco tiempo de estar arrancado,10 min maso menos el ruido desaparecia,pero a la mañana siguiente otra vez el mismo rollo.

    Pues lo llevo al taller y el problema era el rodillo tensor de la correa del alternador o de servicios q creo q se llama asi tb, y desde entonces mano de santo ni ruidos ni na.

    Cambiaron rodillo tensor mas la correa total; 150€

    Por el tema de q se junta el aceite y el agua, pues tio no se q decirte yo tengo un Citroen Zx TD tb del año 96, con el mismo motor y a mi no se me junta na! de na!, el mi padre tiene 135 mil km y el niioo va camino de los 150 mil y problemas de motor; "0".


    No se si esto te ayudara en algo pero bueno.

    saludos

  4. #4
    Zonatuner
    Fecha de Ingreso
    marzo-2002
    Ubicación
    406
    Mensajes
    238
    pero eso de sonido a grillos era por una polea, no por el rodillo tensor. eso me lo solucionaron a mi cambiando lapolea (ya te digo q el xantia yeva otro recorrido en la correa de servicios/accesorios) a lo mejor influye asi en tu coche. enel mio eso ta solucionao con la polea nueva (giraba sobre si misma, un bloque sobre otro), lo q pasa ahora o bien q no tensa o bien q el rodillo tensor, junto cno su muelle q hace de sineblock, estan malos. no tengo ni idea
    jmtork@hotmail.com

  5. #5
    Zonatuner Avatar de davectra_gt
    Fecha de Ingreso
    diciembre-2002
    Ubicación
    vectra 2.0 16v ecotec
    Mensajes
    182
    a mi eso de que te mezcle agua y aceite por culpa de... una varilla??? me suena muy mal... informate bien del tema y si sabes que es lo que causa ese problema, cámbialo y cúrate en salud.

    pd: cuando compras coche de segunda mano es una buena costumbre, cambiar todas las correas, filtros y demás que puedas. es decir una revisión general bastante amplia para que a partir de ahi lleves el mantenimiento del coche al día, ya que no puedes saber cómo lo llevaba el anterior dueño...
    oPeL PaWaHHHH!!!!

  6. #6
    Zonatuner
    Fecha de Ingreso
    marzo-2002
    Ubicación
    406
    Mensajes
    238
    ESTOY DE acuerdo, es mas, al coche le han cambiado el embrague, aceites, correas ,polea correa servicios y parece que el jueves me va a cambiar el muelle del rodillo tensor de esta correa q segun el mecanico es lo que causa el ruidito, dice q segun como viera el estado del rodillo lo cambiaba o no, ya os contare a ver q me hacen, por lo demas el coche me lo han dejado nuevo (de motor me refiero).
    jmtork@hotmail.com

+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40