+ Responder al Tema
Mostrando resultados del 1 al 5 de 5

No arranca

  1. #1
    Zonatuner
    Fecha de Ingreso
    mayo-2008
    Mensajes
    2

    No arranca

    Hola a todos tengo la pregunta del millon de dolares. Compre un civic 1.5 16V el cual estoy preparando con unos amigos, el problema viene cuando el otro dia miremos pipetas y habia una con el cable roto probamos a arrancarlo con tres arranco y luego se paro en seco, hemos puesto pipetas nuevas y no arranca gira el motor de arranque pero no llega chispa a la bujia. Tambien observemos un fusible en la caja del motor de 20 que estaba roto pero si ponemos uno nuevo se enciende las luces del marcador y carga inyeccion igulmente no hace chispa. ALGUIEN NOS PODRIA AYUDAR PORFAVOR............GRACIAS...........

  2. #2
    Zonatuner Avatar de raico
    Fecha de Ingreso
    abril-2008
    Mensajes
    1.985

    Re: No arranca

    ese caso es probar......

    pruevale otras vez las pipetas viejas a ver si arranca todas no encajan igual en las bujias.....por lo que dices es fallo de corriente y si no cambiale las bujias a ver....
    es ir probando..... ..
    saludos

  3. #3
    Pineda and cupi dessing
    Fecha de Ingreso
    enero-2008
    Mensajes
    400

    Re: No arranca

    esperemos k ayas segido el orden de encendido...y k ayas puesto cada pipeta en su numero de cilindro/bujia...




    fin de tuning en cupi,venta y COUPE NUEVO¡¡
    www.destroyedtuningclub.es.tl

  4. #4
    Road Runner Avatar de Carlos10
    Fecha de Ingreso
    enero-2008
    Mensajes
    662

    Re: No arranca

    Mira tb el estado del cable de las bujias
    Fuente: Alpine 9812 RB
    Vias: Coral pfk 162
    Ampli vias y sub: Audio System F4 260
    Sub: Impact BR 110
    Cableado: Evus, impact


  5. #5
    Zonatuner Avatar de Fummi
    Fecha de Ingreso
    enero-2005
    Ubicación
    Coupe 2.2 16v
    Mensajes
    1.886

    Re: No arranca

    Ojo bobina

+ Responder al Tema

Temas Similares

  1. No arranca a la primera.
    By ramses_ii in forum Mecánica
    Replies: 10
    Último mensaje: 11-mar-2006, 23:23
  2. arranca y se para
    By cupra gti in forum Mecánica
    Replies: 7
    Último mensaje: 23-jul-2005, 14:26
  3. No arranca en frio
    By dani_focusrs in forum Mecánica
    Replies: 0
    Último mensaje: 28-feb-2005, 10:51
  4. no arranca
    By jorge010 in forum Mecánica
    Replies: 11
    Último mensaje: 17-ago-2003, 23:53
  5. no me arranca el coxe
    By 206petas in forum Mecánica
    Replies: 9
    Último mensaje: 30-ene-2003, 00:42

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40