+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 17

Mi coche consume mucho aceite

  1. #1
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Mensajes
    246

    Mi coche consume mucho aceite

    El coche consume mucho aceite, vamos k no da tiempo a hacer los kms antes de cambiarlo. Pk puede ser, no tira humo grisaceo mas k un poco al arrancarlo y por abajo no pierde. Alguien me puede ayudar?

  2. #2
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Ubicación
    AX GTi
    Mensajes
    442
    Diego cuantos kms llevas?

    Depende como tengas el motor de trabajado, debido a desgastes y demas es normal que te trague aceite, en otros casos, por ejemplo el M5 es normal que lo gaste, me parece que era medio litro cada 1000 kms no m acuerdo.

  3. #3
    Zonatuner Avatar de iNTEGRALE
    Fecha de Ingreso
    marzo-2003
    Ubicación
    206 RC
    Mensajes
    490
    sintoma d k lubrica puta madre, hasta k no te llegue a chupar el carter a la semana como mi ex 205 Rallye no te preocupes demasiado.
    Darle caña a un diesel es como dar vueltas a un cafe sin azucar. iNTE

  4. #4
    Zonatuner Avatar de Saxito VTR
    Fecha de Ingreso
    mayo-2002
    Ubicación
    Impreza/205Mi16/Impreza
    Mensajes
    3.920
    De ke coche hablamos y de ke consumo , algunas veces es normal tener ke rellenar algo entre cambios

  5. #5
    Zonatuner Avatar de turbosi
    Fecha de Ingreso
    diciembre-2002
    Ubicación
    LEON 20VT
    Mensajes
    2.554
    Puede ser que lo consuma ó que lo pierda; pero como dice Saxito: Faltan datos.......

  6. #6
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Mensajes
    246
    Fiat Punto GT 1.4 del 94.
    Se consume un deposito a los 3.000 kms, por lo tanto creo k es algo importante. No me refiero a k se chupe un par de litros cada diez mil kms

  7. #7
    Zonatuner Avatar de DAVIDQV
    Fecha de Ingreso
    enero-2003
    Ubicación
    C30AMG / mk2 PB
    Mensajes
    4.787
    5 litros cada 3000 kms????? la virgen...algun problema tiene...cada 600 kms se te pone al MIN?

    Has cambiado alguna vez la arandela del tapon del carter?Puede q te venga de ahi la perdia...no puede ser q chupe tanto aceite como gasolina casi...el motor sigue funcionando igual?
    Última edición por DAVIDQV; 09-oct-2003 a las 23:34


  8. #8
    Zonatuner Avatar de Saxito VTR
    Fecha de Ingreso
    mayo-2002
    Ubicación
    Impreza/205Mi16/Impreza
    Mensajes
    3.920
    Eso no es ke sea mucho, es ke es muchiiiiiiiisimo, si lo perdieses iria dejando "charcos" de aceite, y si lo kemas tienes ke notal el humo en plan Tdi pero no negro

  9. #9
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Mensajes
    246
    Pues el motor sigue funcionando igual, lo de la arandela del carter habria k cambiar en caso de k hiciese charcos el coche, pero no los hace, cae alguna gotita de vez en cuando, pero no charcos y respecto al humo echa algo de humillo al arrancarlo pero no una humareda continuada ni nada por el estilo. Mas sugerencias u opiniones?

  10. #10
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Mensajes
    294
    No sé si esto te podrá ayudar, pero al mio le pasaba lo mismo, ( es un bmw diesel), consumia bastante aceite, todos me decian que era normal, alguien me aconsejó que pusiera aceite castrol RS 10-50, y se acabaron los consumos, ya no tengo que rellenar entre cambio y cambio.
    Un saludo

  11. #11
    Zonatuner Avatar de Saxito VTR
    Fecha de Ingreso
    mayo-2002
    Ubicación
    Impreza/205Mi16/Impreza
    Mensajes
    3.920
    ke acite es el ke usas Vitara?

  12. #12
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Mensajes
    246
    Pos aceite nose cual es el k le echaron, luego me acerco al taller y pregunto.

  13. #13
    Zonatuner Avatar de DAVIDQV
    Fecha de Ingreso
    enero-2003
    Ubicación
    C30AMG / mk2 PB
    Mensajes
    4.787
    Si el motor te sigue funcionando igual, entonces es q lo estas tirando...la arandela cambiasela, para kitarte una cosa, cuando el coche esta parado, y el aceite frio es cuando menos se pierde, si lo tiras lo tiras en marcha, cuando el aceite se diluye por el calor.


  14. #14
    Zonatuner
    Fecha de Ingreso
    febrero-2002
    Mensajes
    246
    Oks. Entonces que cambien de momento la arandela del carter y a ver si sigue chupando aceite o perdiendola o lo k sea no? Eso vale poco no?

  15. #15
    Zonatuner Avatar de tdi evo
    Fecha de Ingreso
    abril-2003
    Mensajes
    582
    Uffff, tema chungooo,......

    Si estas seguro de q no lo quemas, lo pierdes por algun lado.
    Fijate a ver si suda mucho, si te deja cerco cuando lo dejas parado un tiempo,........

    Aunq yo creo q debe quemarlo, porq si lo pierde te darias cuenta en seguida por los charcos q dejaria. Como esta el vaso de expansion? revisalo....
    S2.
    "ingenieria Alemana, diseño Italiano"

+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40