+ Responder al Tema
Mostrando resultados del 1 al 15 de 15

Lavado el motor y no funciona!!URGENTE

  1. #1
    Zonatuner Avatar de rubekinen
    Fecha de Ingreso
    febrero-2005
    Ubicación
    156
    Mensajes
    495

    Lavado el motor y no funciona!!URGENTE

    Hola a todos.Tengo un problema gordo.. he llevado el motor a petrolear y ahora el coche q es de inyeccion de gasolina arranca fatal.Da tirones.Petardea.y el ralentí se le sube solo.sabe alguien como solucionarlo?Os ha pasado a alguien?Puede haberse jodido algo al lavarlo?Gracias espero respuestas.
    CUORE SPORTIVO

  2. #2
    Zonatuner Avatar de 400cv
    Fecha de Ingreso
    abril-2003
    Ubicación
    Calibra 2.0i
    Mensajes
    350

    Re: Lavado el motor y no funciona!!URGENTE

    dejalo un tiempo asi a ver si se seca todo o algo.
    tambien puede ser que al petrolear algun manguito de admision tuviese una fisura que al estar sucio tapase la propia suciedad y al quitarla se colora aire por ese manguito.
    PD: no suelo ser partidario de petrolear en coches de inyeccion de gasolina, los unicos que no dan problemas son los diesel pero en gasolina de inyeccion siempre he oido hablar de que sulen dar pronlemas despues de petrolear


  3. #3
    Zonatuner Avatar de rubekinen
    Fecha de Ingreso
    febrero-2005
    Ubicación
    156
    Mensajes
    495

    Re: Lavado el motor y no funciona!!URGENTE

    pos lo dejaremos secar a ver...Supongo q quizás el tío ha llenado las bujías de agua o hace algun contacto o algo...yo q se.Pero el coche iba genial y ahora no arranca y cuando arranca va fatal.a ver si se soluciona
    CUORE SPORTIVO

  4. #4
    Zonatuner Avatar de adri
    Fecha de Ingreso
    abril-2002
    Ubicación
    lancer evo VI
    Mensajes
    615

    Re: Lavado el motor y no funciona!!URGENTE

    esytan las bujias empapadas eso n cuanto seke cmo siempre jeje si eso secalas cn un papel y exales aire cnun compresor o algo luego las sacas y las secas a ellas tb x si se metio algo pa dentro k no creo
    PASION POR EL LANCER EVO VI


  5. #5
    Zonatuner Avatar de rubekinen
    Fecha de Ingreso
    febrero-2005
    Ubicación
    156
    Mensajes
    495

    Re: Lavado el motor y no funciona!!URGENTE

    Pues ya he secado las bujías,la tapa de la delco y un montón de conectores q se habían mojado...El coche parece q vuelve a funcionar...medio bien.Supongo q hasta q no se seque todo por completo no irá fino del todo. lo q mas me jode es q lo llevé a lavar a un lavadero profesional para evitar precisamente esto y cuando vió q no funcionaba se ha lavado las manos .Gracias por vuestra ayuda
    CUORE SPORTIVO

  6. #6
    Zonatuner Avatar de noixque
    Fecha de Ingreso
    octubre-2003
    Ubicación
    GSXR 600 K4
    Mensajes
    3.319

    Re: Lavado el motor y no funciona!!URGENTE

    Hazlo funcionar en marcha y date unas buenas vueltas, pero antes deja en marcha el motor sin correr para ke se caliente bien y asi desaparecerá la humedad o almenos parte de ella.

    Ya has visto lo profesionales que son algunos...

    Saludoss!


    ATENCIÓN, los nuevos lemas de Pere Navarro, aquel que no sabe conducir, pero se encarga de decir a todo el pais como debe hacerlo:


    "Tus perseguidores, y cada dia, los de mas gente"


    "No Podemos recaudar sin ti.."


    "Para vuestra seguridad, (y la de nuestro bolsillo), incorporamos 200 nuevos radares en las autovias sin siniestralidad"

  7. #7
    Zonatuner
    Fecha de Ingreso
    septiembre-2003
    Ubicación
    324TD
    Mensajes
    35

    Re: Lavado el motor y no funciona!!URGENTE

    Cita Iniciado por rubekinen
    Pues ya he secado las bujías,la tapa de la delco y un montón de conectores q se habían mojado...El coche parece q vuelve a funcionar...medio bien.Supongo q hasta q no se seque todo por completo no irá fino del todo. lo q mas me jode es q lo llevé a lavar a un lavadero profesional para evitar precisamente esto y cuando vió q no funcionaba se ha lavado las manos .Gracias por vuestra ayuda
    poco profesional fue
    Me gusta el tuning fino

  8. #8
    Xabi Avatar de cuatroele
    Fecha de Ingreso
    mayo-2002
    Ubicación
    SEAT Leon GT28RS
    Mensajes
    2.482

    Re: Lavado el motor y no funciona!!URGENTE

    di en que lavado fue para ke no vaya nadie!!!

  9. #9
    Zonatuner
    Fecha de Ingreso
    agosto-2002
    Mensajes
    38

    Re: Lavado el motor y no funciona!!URGENTE

    hay un spray anti humedad, compralo , va de pm

    sacas las pipas y la tapa del delco, lo secas todo bien si es posible con compresor de aire, le echas el antihumedad, lo montas y a correr como antes

  10. #10
    Zonatuner Avatar de gti2.0
    Fecha de Ingreso
    junio-2003
    Ubicación
    ibiza gti2.0 8v
    Mensajes
    254

    Re: Lavado el motor y no funciona!!URGENTE

    no te preocupes todo volvera a su normalidad en 2 dias,he petroleado motores a patadas pero avisando primeramente de las contras en un gasolina y no haciendome responsable de nada,el inconveniente mayor depende de la centralita,alarma;que deben estar bien selladas o incluso tapadas a la hora de hacerlo.

  11. #11
    Zonatuner Avatar de rubekinen
    Fecha de Ingreso
    febrero-2005
    Ubicación
    156
    Mensajes
    495

    Re: Lavado el motor y no funciona!!URGENTE

    Pues soy de Haro (La rioja)y en el único lavadero "profesional"q hay aqui..Ya está dicho el sitio.q seguramente ninguno de vosotros conocerá ni lo verá nunca.Pero pa q sepais.Bueno.Deciros q el coche parece q vuelve a ir bien.Pero os aseguro q se ha tirado varios días haciendo cosas muy raras y dejándome tirado aun despues de secar un montón de piezas.Gracias por todas vuestras respuestas!!!
    CUORE SPORTIVO

  12. #12
    Zonatuner Avatar de GTi 1.9
    Fecha de Ingreso
    mayo-2002
    Ubicación
    330Ci Cabrio & GSXR 600
    Mensajes
    913

    Re: Lavado el motor y no funciona!!URGENTE

    esto os enseñará que el petroleado de motor no sirve para nada más que joder el coche... yo prefiero desmontar pieza a pieza y lavarlo yo...
    Tú, Yo, Esposas, Nata Líquida... ¿Alguna Pregunta?




    ...Siempre habrá un 205 GTi en mi corazón...

  13. #13
    GZ Avatar de Ibizita
    Fecha de Ingreso
    agosto-2004
    Mensajes
    5.289

    Re: Lavado el motor y no funciona!!URGENTE

    Cita Iniciado por GTi 1.9
    esto os enseñará que el petroleado de motor no sirve para nada más que joder el coche... yo prefiero desmontar pieza a pieza y lavarlo yo...
    Ahi te doy la razon, no se como la gente se arriesga (coches a gasolina) a hacerlo... Como si costara tanto comprar un desengrasante y poco a poco lavar los plasticos, o en su defecto un bote con un poco de gasolina y un pincel y el mismo trabajo...
    La verdad que prefiero pasarme toda una tarde lavandolo asi, antes que meterle la manguera y luego cagarme en todo porque el coche me da fallos.

  14. #14
    Zonatuner Avatar de rubekinen
    Fecha de Ingreso
    febrero-2005
    Ubicación
    156
    Mensajes
    495

    Re: Lavado el motor y no funciona!!URGENTE

    Bueno,no se..Yo he visto petrolear motores en Alfa Romeo y dejarlos nuevos y no dar ningun tipo de fallos.Pero bueno..se tomaban el tiempo de tapar todo el sistema de cables,delco etc,etc..y eso pensé yo q un lavadero profesional hiba a hacer.Para cojer la manguera y darle a saco al buen tun,tun no me hace falta nadie...Yo solo se hacerlo.
    Petroleé el motor porq el coche,q era de segunda mano,perdía por una junta y no sabíamos realmente de donde venía porq estaba absolutamente guarro.Ahora ya se ve perfectamente donde estaba la fuga.Se reparó y ya está...
    CUORE SPORTIVO

  15. #15
    Zonatuner Avatar de paty_tuner
    Fecha de Ingreso
    junio-2004
    Ubicación
    Ford Fiesta
    Mensajes
    583

    Re: Lavado el motor y no funciona!!URGENTE

    Eso es normal.Hace poco petroleamos un honda prelude y nos paso exactamente lo mismo,iba a tirones,el ralentí se subía solo y nos quedamos tirados.Mi padre sopló todas las conexiones que vió,lo dejo al sol un par de dias y se seco solo.ahora va perfecto.



+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes


1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40