+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 17

ayuda por favor!!!

  1. #1
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    ayuda por favor!!!

    hola buenas ,en esto de mecanica ando un poco perdido sobre todo con lo de mi coche por que saver se pero ni idea delo que le pasa,tengo un hyundai accent 1.3 gasolina el coche hace un tiempo seme puso a 3 pistones le cambie las pipas pensando que una fallaba le cambie las bujias tambien y la junta donde van los elevas ,pero aun asi nada asies que le cambie el injector y perfecto bolvian los 4 pistones pero el coche me echa mas cantidad de humo que nunca parece que va a arder por el tubo de escape,y al cavo de 1 mes me buelve a fallar un piston que puede ser? si le cambie el injector las bujias y las pipas estan bien puestas, y esa cantidad de humo que me suelta es normal? es una exageracion, me a parado asta la policia. la bobina descartarlas por que sino fallarian 2 pistones no uno pienso yo.

  2. #2
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    36 visitas y ninguna idea?

  3. #3
    Nabeado
    Fecha de Ingreso
    octubre-2011
    Mensajes
    395

    Respuesta: ayuda por favor!!!

    Esta en 3 cilindros constantemente? o solo le pasa d vez en cuando? Respecto a lo del humo cuantos km tiene el coche? Un saludo

  4. #4
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    tiene ya bastante 224.000
    lo de los pistones creo que mas o menos ya esta solucionado.
    lo del humo no puede ser que de un dia para otro eche tantisima cantidad antes iba perfecto y fue cambiarle lo que dije anteriormente y echar una barbaridad sobre todo cuando anda en relentin un rato y es renuevar la marcha y echar el humo exagerado.
    puede ser el catalizador? el filtro de aceite?

  5. #5
    Nabeado
    Fecha de Ingreso
    octubre-2011
    Mensajes
    395

    Respuesta: ayuda por favor!!!

    Que tal esta de aceite? tiene el nivel correcto? Puede ser que la junta del levas este mal puesta....

  6. #6
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    de aceite va bien pero no es normal tampoco que cada 2 semanas le tenga que echar por que se lo coma
    hombre echarme por la junta de levas no me echa
    ahora claro pienso que esta bien puesto

  7. #7
    Nabeado
    Fecha de Ingreso
    octubre-2011
    Mensajes
    395

    Respuesta: ayuda por favor!!!

    Y el aceite que le has echado es el recomendado no? Tambien puedes fijarte si el aceite se ha mezclado con el agua refrigerante, en ese caso la junta culata la deberas de cambiar, y asegurate de que la junta que pusistes este bien colcada.

    Un saludo

  8. #8
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    mezclarse con el refrigerante no se mezcla, la junta esta bien puesta la de levas, el aceite que le echo es malucho para que mentir ya que como traga tanto aceite no quiero gastarme 40 o 60€ en uno para que me dure 1 mes los 5 litros
    creo que el que le echo es de 15x40 para un 1.3 gasolina esta bien no? o cual deveria echarle uno mas pastoso?

  9. #9
    Zonatuner
    Fecha de Ingreso
    mayo-2013
    Mensajes
    21

    Respuesta: ayuda por favor!!!

    de que color es el humo?

  10. #10
    Zonatuner Avatar de tunero 35
    Fecha de Ingreso
    septiembre-2013
    Mensajes
    1.404

    Respuesta: ayuda por favor!!!

    Con un gasto de aceite tan excesivo es que tiene muchisimo desgaste ese motor. Prueba a echarle un aceite 20w50 y te consumira algo menos pero lo dicho ese consumo no es normal, suerte.

  11. #11
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    el humo es blanquecino y lo gracioso que me esta volviendo a fallar un piston, y otra cosa es normal que saque la bujia nº1 y la nº4 empapadas de aceite pero limpias y la nº2 y nº3 secas y enegrecidas ,puede ser que con la potencia del equipo de musica se me aya roto algo electrico y por eso no de chispa o que le estoy robando energia alas bobinas?

  12. #12
    Zonatuner Avatar de tunero 35
    Fecha de Ingreso
    septiembre-2013
    Mensajes
    1.404

    Respuesta: ayuda por favor!!!

    Si la 1 y 4 estan llenas de aceite o humedas es que no estan produciendo la chispa en condiciones o a su debido tiempo. revisa esas bobinas y el encendido. La 2 y 3 si que producen chispa pero si estan muy negras es que a esos 2 cilindros les esta entrando mucho combustible.

  13. #13
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    puede ser que tenga que regular entoces por asi decirlo la combustion?

  14. #14
    Zonatuner Avatar de tunero 35
    Fecha de Ingreso
    septiembre-2013
    Mensajes
    1.404

    Respuesta: ayuda por favor!!!

    Puede ser, como va el ralenti?, te gasta agua? o solo aceite. Comprueva que salta chispa en todas las bujias.

    Cuando hay una fisura en culata o en su junta y el vehiculo gasta agua, el humo suele ser blanco, si gasta aceite el humo suele ser ligeramente azulado.

  15. #15
    - rectas + curbas Avatar de 200db
    Fecha de Ingreso
    junio-2013
    Mensajes
    333

    Respuesta: ayuda por favor!!!

    los de los pistones lo arregle cambiando las bujias lo del aceite me sigue gastando, agua no me consume absolutamente nada,de temperatura el coche va perfecto un pelin por debajo de la mitad,puede ser que sea la guia de la valvula po donde se cuele el aceite? cuando pasa tiempo en relentin y me pongo en marcha echa la humaera y necesita tiempo andando para que suelte todo el humo,el olor que echa es de aceite y en relentir cuando le piso el suelo por la boca del tubo lo mancha de aceite

+ Responder al Tema
Página 1 de 2
1 2 ÚltimoÚltimo

Temas Similares

  1. AYUDA,por favor!!!
    By jibo in forum Tuning General
    Replies: 2
    Último mensaje: 29-sep-2013, 13:02
  2. Ayuda urgente por favor!
    By dk87 in forum Car Audio General
    Replies: 2
    Último mensaje: 23-mar-2013, 15:04
  3. SEAT LEON--Sin MP3 !!!!! Ayuda por favor
    By zumon in forum Car Audio General
    Replies: 4
    Último mensaje: 02-mar-2013, 21:08
  4. ayuda a los entendidos x favor
    By frangsxr in forum Car Audio General
    Replies: 1
    Último mensaje: 04-oct-2012, 07:24
  5. Ayuda por favor!!
    By paco1488 in forum Car Audio General
    Replies: 0
    Último mensaje: 29-ago-2012, 16:01

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40