+ Responder al Tema
Mostrando resultados del 1 al 3 de 3

Ayuda con mi Eclipse

  1. #1
    Zonatuner
    Fecha de Ingreso
    septiembre-2015
    Mensajes
    7

    Ayuda con mi Eclipse

    Hola a todos, bueno si llegaron a leer mi presentación en el foro, tengo un Mitsubishi Eclipse del 2004 y bueno tengo algunos problemas con el sistema de enfriado, la verdad no se si esto sea normal pero cuando pongo la llave en la posición de "On", se enciende uno de los ventiladores del auto y se queda encendido, le pregunte al antiguo due;o y la verdad no supo responderme, al parecer el amigo no sabia nada de autos jajaja y bueno me quede con esa duda, el auto anda normalmente con el indicador de temperatura un poco mas abajo de la mitad y cuando lo corro sube hasta la mitad y lo raro es que el segundo ventilador no se enciende, nisiquiera cuando lo corro, esto es normal? por favor necesito un poco de info sobre esto jeje pues este es el primer deportivo que compro, de ante mano gracias y un saludo

  2. #2
    Moderadores Avatar de THE KEOX
    Fecha de Ingreso
    febrero-2009
    Ubicación
    fiat grande punto xxl
    Mensajes
    3.845

    Respuesta: Ayuda con mi Eclipse

    me da la sensacion ,de que dicho eclipse ,ha sufrido averia en el sistema de refrigerac ion ,mas bien enfocado ,a la activacion de electroventilador ,el principal ,el cual se deberia de activar cuando el termostato marcase que la temperatura supera los 90 º centigrados ,siendo el segundo ,el de apoyo ,si el principal no pudiera con el calenton.
    el hecho de activarse directamente al encender ,me da la sensacion de que ,el ventilador principal esta conectado directamente al positivo contacto ,(mas de uno ante problemas con este problema ,pone un interruptor ,para la activacion a su antojo de los ventiladores ),por ello se te enciende siempre al arrancar,y como el sistema estaria muerto ,sin señal electrica habitual ,para su correcto funcionamiento,el segundo no se activa nunca por ello,porque no le habran conectado al positivo contacto.

    Claramente si aprietas el motor ,dandole candela ,el motor funciona a mas revoluciones ,por ello ,mayor friccion ,mayor calor ,y ahi entraria tu segundo ventilador ,y si esta muerto ,(ahi puede ser por averia del funcionamiento de la pieza ,o simplemente porque no le llega electricidad),asi como estar en un atasco en dia caluroso ,en el cual no entra aire y suele entrar en funcionamiento los electroventiladores para generar ese aire que no entra y ahi tambien deberias notar calentamiento.

    yo lo llevaria a un mecanico de confianza y que te revise con polimetros si le llega electricidad al segundo electroventilador ,y revise el cableado si hubiera algun corte o conector dañado,ademas de seguir el cable que alimenta el electroventilador principal ,de donde proviene el suministro electrico,probablemente este conectado al contacto como te dije ,y asi se asegura el funcionamiento del ventilador (tipico pensamiento de ñapa de barrio) ,y ante todo ,compruebe si funciona el presostato ,que haria saltar el sistema ,al alcanzar los 90º ,porque me suena a ñapa total ,por ahorrarse el coste ,de la reparacion del presostato ,que incluso en desguaces te sale por 4 euros ,aunque lo suyo es ponerlo nuevo ,que en tiendas de recambios vale poco.

    repasa ,en caja reles del compartimento motor ,si hay alguno fundido ,o fusible ,como la caja de fusibles del salpicadero ,porque hay veces que se hacen ñapas increibles ,mas complicados que repasar los fusibles ,o gastarse cuatro euros en la reparacion ,corriendo el riesgo incluso de cepillarse la culata por calenton ,que eso si es gordo
    Para que veas lo que vale un presostato de tu coche ,y el anterior dueño ,no se molesto en cambiarlo y prefirio hacer esa ñapa.
    Cambialo y revisa que por el cableado normal ,el de la instalacion original le llega corriente,y si no es asi ,revisa los fusibles ,y si no hay corriente ,tira un cable nuevo desde el origen hasta donde llegue
    Última edición por THE KEOX; 13-oct-2015 a las 14:43

  3. #3
    Zonatuner
    Fecha de Ingreso
    septiembre-2015
    Mensajes
    7

    Respuesta: Ayuda con mi Eclipse

    Gracias por la respuesta, la verdad lo primero q hice cuando lo compre fue revisar los fusibles, y el del ventilador estaba con un fusible de 60 Amperios y el q el auto necesita es de 50, ahi me fui dando cuenta de que realmente le hicieron mal trabajo al auto, bueno lo llevare a mi mecanico para que se encargue del problema, gracias por la ayuda

+ Responder al Tema

Temas Similares

  1. acelerador eclipse
    By jibo in forum Tuning General
    Replies: 2
    Último mensaje: 01-jun-2013, 20:53
  2. radios eclipse
    By Jasluque in forum Car Audio General
    Replies: 3
    Último mensaje: 15-ago-2012, 22:22
  3. Vendo Mitsubishi Eclipse 1g gsx
    By mazda style in forum Vendo
    Replies: 2
    Último mensaje: 14-mar-2012, 21:38
  4. Mitsubishi Eclipse
    By pende in forum Antras Tuning Club
    Replies: 5
    Último mensaje: 22-ene-2004, 12:54
  5. Eclipse.....
    By tionito in forum Car Audio General
    Replies: 6
    Último mensaje: 03-ene-2003, 15:55

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40