+ Responder al Tema
Mostrando resultados del 1 al 3 de 3

Averia bobina 106????

  1. #1
    Zonatuner
    Fecha de Ingreso
    noviembre-2002
    Mensajes
    176

    Averia bobina 106????

    Feliz año a tos, bueno hace 2 dias se me paró mi 106 mientras estaba en ralentí sin hacer nada extraño, y fue imposible arrancarlo, la parte electrica esta bien, tira d arranke, tiene bateria, fusibles, bomba gasolina, to perfecto, un tio q me dijo era mecanico me lo miro alli mismo y me dijo q se la jugaba q era la bobina, yo no tengo ni idea de mecanica y keria saber si siendo la bobina q me dijo cuanto me podria costar la broma, y si es una averia jodida, saludosssssss

    P.D: el lunes pal taller d cabeza

  2. #2
    Zonatuner Avatar de T-90
    Fecha de Ingreso
    diciembre-2004
    Ubicación
    205 1442 CC Lacoste
    Mensajes
    45
    la bobina no es una pieza muy cara, me parece pero anted de cambiar nada trata de mirar el estado de los cables de alta y de baja, puede que tengas alguno suelto o roto, a mi me pasó con el 205. También fíjate bien en si el cable de alta (el gordo que va de la bobina al delco) da chispas. Si no la da, prueba ponerle el cable de una bujia y si la da, entonces cambia los cables.
    I live my life a quarter mile at a time, nothing else matters, for those 10 seconds or less... I'm free


  3. #3
    Zonatuner
    Fecha de Ingreso
    noviembre-2002
    Mensajes
    176
    Muchas gracias tio, la verdad es q mirare antes a ver, xq me pilla en epoca chunga pa estar comprando repuestos, saludossssssss

+ Responder al Tema

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40