+ Responder al Tema
Página 1 de 7
1 2 3 4 5 ... ÚltimoÚltimo
Mostrando resultados del 1 al 15 de 95

Fotos De Instalacion: Bateria

  1. #1
    Zonatuner Avatar de joseindividuale
    Fecha de Ingreso
    abril-2007
    Mensajes
    318

    Fotos De Instalacion: Bateria

    bueno este es el primero de los temas por componentes: la bateria. pongo la foto de caxarro por ahora luego pongo la mia, a ver si sacamos algo en claro entre todos.

    un saludo.

    Jose.
    KENWOOD-Puerto Sony CAR AUDIO TEAM

  2. #2
    Charly Avatar de Cacharro
    Fecha de Ingreso
    marzo-2007
    Ubicación
    1.4 16v 75cv
    Mensajes
    9.271

    Re: Fotos De Instalacion: Bateria

    Una duda respecto a mi portafusible... hay alguno mas chico que el mio??? Es que todos los que e visto para el fusible de 250 A son asi de grandes... y me gustaria saber si hay algunos mas compactos... no se si me explico... jejejejejeje

  3. #3
    Zonatuner Avatar de joseindividuale
    Fecha de Ingreso
    abril-2007
    Mensajes
    318

    Re: Fotos De Instalacion: Bateria

    buenas,

    pues esta es mi bateria es una varta blue, todavia no tengo presupuesto para la optima, pero la verdad es q va muy bien para el consumo que tienen el sistema.

    el botoncito q hay al lado es para encender el voltimetro, y q no este siempre funcionando.

    venga un saludo.
    Imágenes Adjuntas  
    Jose.
    KENWOOD-Puerto Sony CAR AUDIO TEAM

  4. #4
    Zonatuner Avatar de Valientuning
    Fecha de Ingreso
    noviembre-2007
    Mensajes
    2.247

    Re: Fotos De Instalacion: Bateria

    Casharro ese el que tengo yo tamien es una entrada de 50 y dos de 35 creo. y yevo el mismo sistema que jose

  5. #5
    Charly Avatar de Cacharro
    Fecha de Ingreso
    marzo-2007
    Ubicación
    1.4 16v 75cv
    Mensajes
    9.271

    Re: Fotos De Instalacion: Bateria

    Jose, la funda que las echo tu??? Es moqueta? Muy elegante tio. Que llevas pisitivo y negativo ahi???

    Respecto a lo del portafusible, es que un amigo, tenia uno con voltimetro y era poco mas grande que el fusible, no era como la polla de plastico que tengo yo... ...pero no se acuerda donde lo compro y en las tiendas de la zona solo tienen el grande que yo tengo

  6. #6
    Sin coche... Avatar de CorsaEVO
    Fecha de Ingreso
    enero-2006
    Ubicación
    Citroën ZX 2.0i 16v 155cv/Opel Corsa C 1.0 58cv
    Mensajes
    9.745

    Re: Fotos De Instalacion: Bateria

    Me parece muy buena iniciativa, podriais hacerlo de otras partes tambien.

    Os lo linko en Bricos.

  7. #7
    Charly Avatar de Cacharro
    Fecha de Ingreso
    marzo-2007
    Ubicación
    1.4 16v 75cv
    Mensajes
    9.271

    Re: Fotos De Instalacion: Bateria

    Ya sabes corsaevo, una fotillo de esa optima... jejejejejeje Saludos

  8. #8
    Zonatuner Avatar de joseindividuale
    Fecha de Ingreso
    abril-2007
    Mensajes
    318

    Re: Fotos De Instalacion: Bateria

    Cita Iniciado por Cacharro Ver Mensaje
    Jose, la funda que las echo tu??? Es moqueta? Muy elegante tio. Que llevas pisitivo y negativo ahi???

    Respecto a lo del portafusible, es que un amigo, tenia uno con voltimetro y era poco mas grande que el fusible, no era como la polla de plastico que tengo yo... ...pero no se acuerda donde lo compro y en las tiendas de la zona solo tienen el grande que yo tengo
    buenas,
    la funda es la q trae de origen el 206 un poco retocada y adaptada a esta bateria q es bastante mas grande q la de origen, mi coche esta hecho de forma q se vea lo menos posible q esta modificado en todos los componentes, a primera vista casi parece un coche de serie...

    el fusible es solo el positivo, los negativos los tengo en doble cascada, osea cada etapa lleva 2 negativos uno al chasis a menos de 10 cm y otro al capacitador, cero parasitos sin filtros ni nada garanzizado.

    los portafusibles, yo compre el mio aqui en El Puerto pero mirate las tiendas online q por 15 eurillos o por ahi los encuentras.

    venga un saludo.
    Jose.
    KENWOOD-Puerto Sony CAR AUDIO TEAM

  9. #9
    Zonatuner Avatar de Valientuning
    Fecha de Ingreso
    noviembre-2007
    Mensajes
    2.247

    Re: Fotos De Instalacion: Bateria

    Jose en doble cascada?? No pillo mu bien eso que dices de los dos negativos uno a chasis y otro al capacitador. no lo e escuchado nunka creo que el capacitador es para positivo no??

  10. #10
    Charly Avatar de Cacharro
    Fecha de Ingreso
    marzo-2007
    Ubicación
    1.4 16v 75cv
    Mensajes
    9.271

    Re: Fotos De Instalacion: Bateria

    Yo llevo el positivo de la bateria a un distribuidor de positivos, con sus respectivos fusibles para cada una de las dos etapas que tengo y de ahi sale tambien otro a otra bateria que llevo. Y el negativo lo saco de la masa, del chasis de debajo de los asientos traseros, donde va a otro distribuidor de negativos, con los dos negativos de cada etapa y otro negativo mas a otra bateria. Esta asi bien? O podria ponerlo mejor de otra forma?

  11. #11
    Zonatuner Avatar de joseindividuale
    Fecha de Ingreso
    abril-2007
    Mensajes
    318

    Re: Fotos De Instalacion: Bateria

    Cita Iniciado por Valientuning Ver Mensaje
    Jose en doble cascada?? No pillo mu bien eso que dices de los dos negativos uno a chasis y otro al capacitador. no lo e escuchado nunka creo que el capacitador es para positivo no??
    mi capacitador tiene positivo y negativo y todo pasa por el. no veas la diferencia de sonido entre este y el monacor de 1F q tenia antes.... las luces del coche se bajan cuando el sub pega a tope pero tambien es de entender....., pero los medidores de voltaje de las etapas ni se mueven.. es una buena inversion...
    Imágenes Adjuntas  
    Jose.
    KENWOOD-Puerto Sony CAR AUDIO TEAM

  12. #12
    Zonatuner Avatar de Valientuning
    Fecha de Ingreso
    noviembre-2007
    Mensajes
    2.247

    Re: Fotos De Instalacion: Bateria

    Ammm vale vale aora lo comprendo. Yo tamien tengo un cap de monacor y lo he quitado creo k no sirve para la kipus para medir.

  13. #13
    Charly Avatar de Cacharro
    Fecha de Ingreso
    marzo-2007
    Ubicación
    1.4 16v 75cv
    Mensajes
    9.271

    Re: Fotos De Instalacion: Bateria

    Cita Iniciado por joseindividuale Ver Mensaje
    mi capacitador tiene positivo y negativo y todo pasa por el. no veas la diferencia de sonido entre este y el monacor de 1F q tenia antes.... las luces del coche se bajan cuando el sub pega a tope pero tambien es de entender....., pero los medidores de voltaje de las etapas ni se mueven.. es una buena inversion...
    Y lo de los numeros que marca... no tendria que marcar 12 voltios? O eso no es de eso...? Es que yo veo gente que le empieza en 13 y les baja hasta 11...

  14. #14
    Zonatuner Avatar de Valientuning
    Fecha de Ingreso
    noviembre-2007
    Mensajes
    2.247

    Re: Fotos De Instalacion: Bateria

    Mide 14 con el coche cuando esta arrancado mas o menos y depende de los pikos que chupe la etapa pues asi te baja. Y cuando el coche esta parado empieza por 13 y a la nada baja a la carga normal de la bateria 12 con algo y ya pues te refleja los pikos de la etapa. vamos eso por experiencia creo yo, k entre los sabiondos y me corrijan jeje

  15. #15
    Zonatuner Avatar de joseindividuale
    Fecha de Ingreso
    abril-2007
    Mensajes
    318

    Re: Fotos De Instalacion: Bateria

    Cita Iniciado por Cacharro Ver Mensaje
    Y lo de los numeros que marca... no tendria que marcar 12 voltios? O eso no es de eso...? Es que yo veo gente que le empieza en 13 y les baja hasta 11...
    buenas,

    a ver, el mio solo se enciende cuando lo necesita y detecta una variacion de la corriente grande ( es cierto q me costo casi 400€, algo curioso tienen q hacer, no?) la corriente (en general) de un sistema esta entre los 12v y los 14,4v a menos de 12 es posible q se joda algo o q el rendimiento del sistema se vea afectado, si arrancas el coche, se pondra sobre los 14,4 q es el voltaje q da el alternador para cargar la bateria y si lo apagas se queda en reposo en el voltaje real. lo q dices q empieza en 13 pues es con el motor apagado y a medida q se va consumiendo la energia pues baja, si se queda en 11v, pues posiblemente el coche ya ni arranque, otra cosa es q al pegar vaya bajando, pero eso es por falta de comida o bateria de pocos amperios o un sistema sobrecargado.... mal sintoma

    un saludo.
    Jose.
    KENWOOD-Puerto Sony CAR AUDIO TEAM

+ Responder al Tema
Página 1 de 7
1 2 3 4 5 ... ÚltimoÚltimo

Temas Similares

  1. INSTALACION: Seccion, Bateria y Capacitador
    By krlos206 in forum Car Audio General
    Replies: 13
    Último mensaje: 12-dic-2005, 16:20
  2. Por fin las fotos de la instalacion
    By coco in forum Car Audio General
    Replies: 22
    Último mensaje: 07-oct-2005, 13:29
  3. Fotos instalación???
    By Javichu1984 in forum Car Audio General
    Replies: 5
    Último mensaje: 31-mar-2004, 22:53
  4. Proceso de instalacion de NOS...( Fotos )
    By MAKOATT in forum Mecánica
    Replies: 2
    Último mensaje: 27-jun-2003, 14:25
  5. Mi instalacion (Web con fotos)
    By bnjmin in forum Car Audio General
    Replies: 11
    Último mensaje: 27-ene-2003, 14:09

Normas de Publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
hw

1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30 31 32 33 34 35 36 37 38 39 40